"550 5.7.12", "550 4.4.7" o "420 4.2.0" messaggi di rapporto di mancato recapito quando un utente non può ricevere posta elettronica tramite EOP in Office 365 dedicato/ITAR

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Sintomi
In Microsoft Office 365 dedicato/ITAR, un singolo utente non può ricevere posta elettronica web tramite Microsoft Exchange Online (EOP) anche se è attivata la sincronizzazione delle directory. Inoltre, il mittente riceve un rapporto di mancato recapito (NDR) analogo a uno dei seguenti:
550 5.7.12 RESOLVER. RST. SenderAuthenticated; Verifica delle restrizioni di recapito non riuscito come mittente non autenticato

550 4.4.7 CODA. Scaduto; messaggio scaduto
420 4.2.0 destinatario rinviata perché non vi è alcun Mdb
420 4.2.0 RESOLVER. ADR Ambiguo; indirizzo ambiguo
Cause
Questo problema si verifica se sono vere le seguenti condizioni:
  • L'oggetto destinatario sincronizzata in Microsoft Azure (Azure ad Active Directory) non è configurato correttamente.
  • Oggetto destinatario in Active Directory Azure sincronizzata impedisce routing posta raggiungano l'ambiente Office 365 dedicato/ITAR.

Risoluzione
Per risolvere questo problema, eseguire l'escalation nel caso di Microsoft. È possibileinviare una richiesta di supporto in linea per Microsoft Online Services supportano. In alternativa, è possibile contattare telefonicamente il supporto di Microsoft Online Services.

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Proprietà

ID articolo: 3028012 - Ultima revisione: 07/13/2016 23:07:00 - Revisione: 5.0

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