Lunghezza imprevista degli intervalli di sincronizzazione per il provisioning e la replica di Active Directory in MMSSPP 2013 in Office 365 dedicato/ITAR

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3030431
Sintomi
Durante la sincronizzazione per il provisioning e Active Directoryreplicationin Microsoft gestiti servizi servizio Provisioning Provider (MMSSPP) 2013 in Microsoft Office 365 dedicato/ITAR, la lunghezza degli intervalli di sincronizzazione è imprevista oppure sembrano che le sincronizzazioni.
Cause
Questo è il comportamento previsto. 13.1 MMSSPP e versioni precedenti, alcuni oggetti non sincronizzati per molto tempo perché il processo di riavvio ogni 30 minuti, indipendentemente dal successo di sincronizzazione. In MMSSPP 2013, tutti gli oggetti vengono sincronizzati durante ogni esecuzione del processo. Ogni sincronizzazione tenta di sincronizzare tutti gli oggetti nella coda e vi è un intervallo di 30 minuti tra il ciclo di eachsynchronization.
Risoluzione
Se viene visualizzato in modo coerente la sincronizzazione o il provisioning di volte in cui sono più di due ore, occorre inoltrare la richiesta al supporto tecnico di Microsoft Online Services e includere una descrizione dettagliata degli oggetti interessati.
Informazioni

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3030431 - Ultima revisione: 02/03/2016 13:58:00 - Revisione: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3030431 KbMtit
Feedback