Percentuale di utilizzo della CPU del processo di RTCSrv.exe è alto su un server front-end Lync Server 2013

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3070718
Sintomi
Quando questo problema si verifica su un server front-end di Microsoft Lync Server 2013, gli utenti client possono verificarsi i seguenti problemi:
  • Impossibile accedere al server front-end nuovi utenti.
  • Gli utenti non possono completare le conversazioni di messaggistica immediata.
  • Gli utenti non possono partecipare a riunioni sono ospitate sul server front-end.
Inoltre, quando si riavvia il servizio Front-End (RTCSrv.exe), il servizio si blocca.
Risoluzione
Per risolvere questo problema, installare il Aggiornamento cumulativo luglio 2015 5.0.8308.920 per Lync Server 2013 (Server front-End e Server Edge).
Informazioni
Cause
Questo problema si verifica a causa di una race condition nel servizio Front-End.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3070718 - Ultima revisione: 07/11/2015 03:18:00 - Revisione: 1.0

Microsoft Lync Server 2013

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3070718 KbMtit
Feedback