Al momento sei offline in attesa che la connessione Internet venga ristabilita

Video si blocca per circa 5 secondi in Microsoft Video App riprende la riproduzione

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3074605
Sintomi
In un computer che esegue Windows 8.1, è possibile utilizzare l'applicazione di Microsoft Video per visualizzare un file Video Windows Media (WMV). Tuttavia, quando il file video viene avviato, arrestato e avviato nuovamente, quindi i video ritardi per 3 – 5 secondi mentre l'audio continua a essere riprodotta normalmente.
Cause
Microsoft è consapevole del problema e attualmente la sta analizzando.
Risoluzione
Attualmente, non esiste alcuna soluzione per questo problema. È attualmente in esame una correzione per l'inclusione nella prossima versione principale del sistema operativo.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3074605 - Ultima revisione: 07/07/2015 16:56:00 - Revisione: 1.0

Windows 8.1

  • kbmt KB3074605 KbMtit
Feedback
/html>