"Operazione di sblocco cassetta postale di destinazione non è stata replicata" messaggio dopo la migrazione di una cassetta postale dall'ambiente locale a Exchange Online

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3078572
PROBLEMA
Dopo aver spostato una cassetta postale dall'ambiente di Microsoft Exchange Server locale di Microsoft Exchange Online Microsoft Office 365 in una distribuzione ibrido, viene visualizzato il seguente messaggio di avviso:
Avviso: Operazione di sblocco di cassette postali di destinazione non è stata replicata. Se si verifica un failover con perdita di dati dopo che è stata sbloccata, cassetta postale di destinazione
cassetta postale di destinazione potrebbe rimanere inaccessibile.

Dettagli errore: Impossibile replicare le modifiche apportate alla cassetta postale. Ffab4ac8-d471-41a9-8e43-506f3b121bb8 di database non soddisfa il
vincolo SecondCopy poiché il commit ora 30/06/2015 18:16:47 isn'tguaranteed da tempo di replicaData>Ora>.
CAUSA
Si è verificato un ritardo di replica nel servizio. Ciò potrebbe impedire un effetto di fromtaking le attività di pulitura post-migrazione immediatamente.
SOLUZIONE
L'utente potrebbe essere Impossibile accedere propria cassetta postale subito dopo il completamento della migrazione. Non appena il completamento della replica, l'utente sarà possibile accedere la propria cassetta postale. Se l'utente continua a essere Impossibile accedere a 60 minuti al termine della migrazione propria cassetta postale, contattare il supporto di Office 365.
ULTERIORI INFORMAZIONI
Ulteriore assistenza? Vai al Community di Office 365sito Web o il Forum TechNet di Exchange.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3078572 - Ultima revisione: 07/24/2015 16:42:00 - Revisione: 2.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365e o365m o365022013 o365 o365a hybrid kbmt KB3078572 KbMtit
Feedback