Messaggi spostati dalla posta in arrivo in una cartella rinominata in Outlook

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3087043
Sintomi
Quando si rinomina una sottocartella di posta in arrivo in Microsoft Outlook 2013, si verificano i seguenti sintomi:

  • I messaggi di posta elettronica presenti nella cartella Posta in arrivo spostare la cartella in cui è stato rinominato.
  • Una cartella aggiuntiva viene visualizzato e il nome originale della cartella che è stato rinominato.
  • Viene aggiunto un messaggio di posta elettronica contenente un messaggio di errore analogo al seguente per il problemi di sincronizzazione cartella:

    12:25:00 sincronizzazione della gerarchia
    12:25:02 errore nella cartella '<folder name="">'</folder>
    12:25:02 [800CCCD2-0-0-733]
Vedere la sezione "Informazioni" per un esempio di questo problema.
Cause
Questo problema riguarda alcuni account IMAP, configurati in Outlook 2013.
Status
Microsoft si sta occupando del problema e pubblicherà ulteriori informazioni in questo articolo, non appena disponibili.
Workaround
Per risolvere questo problema, utilizzare un metodo alternativo per rinominare le sottocartelle della posta in arrivo. Ad esempio, utilizzare webmail per rinominare le cartelle quando è necessario.
Informazioni
Per un esempio di questo problema, si consideri lo scenario seguente:

  • È una sottocartella della cartella Posta in arrivo denominata Alpha.
  • Rinominare la cartella Alpha Beta.
  • Si nota che sono ora tutti i messaggi di posta elettronica in precedenza nella cartella Posta in arrivo nella cartella Beta.
  • Si noti che la cartella Alpha viene visualizzata nell'elenco delle cartelle nuovamente con la cartella della versione Beta.
In questo scenario, se si sceglie il pulsante di puntini di sospensione, fare clic su cartelle per aprire l'elenco delle cartelle, quindi selezionare il problemi di sincronizzazione cartella per visualizzare i messaggi in essa contenuti, si noterà un messaggio analogo al messaggio nella schermata riportata di seguito.

Immagine di esempio di errore di sincronizzazione

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3087043 - Ultima revisione: 08/24/2015 20:22:00 - Revisione: 1.0

Microsoft Outlook 2013

  • kbmt KB3087043 KbMtit
Feedback