OL2000: Comunicazione tramite posta elettronica: parte 8: eliminazione dei messaggi

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

310489
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sommario
Le informazioni contenute in questo articolo sono fornite da: Microsoft Press.

Questo articolo è incluso 8 in una serie di tredici articoli che spiegano come utilizzare Outlook 2000 per comunicare tramite posta elettronica. Per visualizzare altri articoli in questa serie, vedere "Ulteriori riferimenti" più avanti in questo articolo.

Le informazioni di questo articolo sono tratte dalla Rubrica Rapido corso in Microsoft Outlook 2000 , capitolo 3: "Comunicazioni con posta elettronica".
Informazioni

Eliminazione di messaggi

Nei giorni primi della posta elettronica, persone spesso dovrebbe contenere su vecchi messaggi di posta elettronica in modo che avevano un record di indirizzi relativi mittenti. Poiché è così facile aggiungere gli indirizzi di posta elettronica all'elenco dei contatti, questo motivo, per mantenere i vecchi messaggi non esiste più, e dopo aver letto la maggior parte dei messaggi di posta, sarà probabilmente necessario eliminarli. Per illustrare come eliminare i messaggi, verrà pulitura cartella Posta inviata, ma tenere presente che la procedura è la stessa per qualsiasi cartella di posta elettronica di Outlook.

 Picture		  of Sent Items icon
icona posta inviata
  1. Fare clic sul pulsante Collegamenti e quindi l'icona Posta inviata sulla barra di Outlook per visualizzare un elenco nell'area di lavoro di tutti i messaggi inviati.  Picture of Sent Items				folder
  2. Scegliere Seleziona tutto dal menu Modifica e scegliere il pulsante Elimina sulla barra degli strumenti. Invece di eliminare effettivamente i messaggi, Outlook trasferisce i nella cartella Posta eliminata, consente un'altra opportunità di modificare recupero rid di essi.  Picture of Deleted				Items icon
    icona di elementi eliminati
  3. Fare clic sul pulsante Collegamenti ad Outlook e quindi l'icona Eliminata sulla barra di Outlook per visualizzare contenuto della cartella.
  4. Davvero si desidera eliminare questi file, quindi scegliere Svuota cartella Posta eliminata dal menu Strumenti . Fare clic su quando viene chiesto se si desidera eliminare degli elementi per buona.
  5. Visualizzare il contenuto della cartella Posta in arrivo ed eliminare tutti i messaggi che non è necessario. Assicurarsi di mantenere i cinque messaggi che hai inviato a se stessi.
non salvare i messaggi inviati

Per evitare la crescita eccessiva file di Outlook, è possibile disattivare l'opzione Salva automaticamente copia di tutti i messaggi in uscita nella cartella Posta inviata. Scegliere Opzioni dal menu Strumenti , quindi sul pulsante Opzioni di posta elettronica della scheda Preferenze , deseleziona la Salva copie di messaggi In Posta inviata cartella casella nella sezione Gestione del messaggio e scegliere OK due volte. Se in un secondo momento si desidera salvare un particolare messaggio in uscita nella cartella Posta inviata, fare clic sul pulsante Opzioni nella finestra messaggio prima di inviare il messaggio, selezionare la casella di controllo Salva messaggio inviato A , specificare un percorso e fare clic su Chiudi .

Se si desidera eliminare definitivamente i messaggi senza dover successivamente gestirli nella cartella Posta eliminata, è possibile scegliere Opzioni dal menu Strumenti e selezionare la casella di controllo Vuota il eliminati elementi cartella al uscita nella sezione Generale della scheda altro . Quindi Outlook consente di cancellare il contenuto della cartella ogni volta che si esce dal programma.

RISORSE AGGIUNTIVE

Per ulteriori informazioni, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportati di seguito:
307377OL2000: Comunicazione tramite posta elettronica: parte 1: utilizzo posta in arrivo
310484OL2000: Comunicazione tramite posta elettronica: parte 2: composizione di messaggi
310485OL2000: Comunicazione tramite posta elettronica: parte 3: Addressing rapidamente messaggi
310486OL2000: Comunicazione tramite posta elettronica: parte 4: associazione di file a messaggi
310491OL2000: Comunicazione tramite posta elettronica: parte 5: invio e recupero di messaggi
310487OL2000: Comunicazione tramite posta elettronica: parte 6: risposta ai messaggi
310488OL2000: Comunicazione tramite posta elettronica: parte 7: inoltro di messaggi
307438OL2000: Comunicazione tramite posta elettronica: parte 9: organizzazione dei messaggi
310580OL2000: Comunicazione tramite posta elettronica: parte 11: utilizzo di cartelle
310581OL2000: Comunicazione tramite posta elettronica: parte 12: spostamento di messaggi
310582OL2000: Comunicazione tramite posta elettronica: parte 13: organizzazione dei messaggi con la creazione guidata regole
Riferimenti
Le informazioni in questo articolo sono tratte dal Corso veloce in Microsoft Outlook 2000 , pubblicato da Microsoft Press.

Picture		  of Quick Course book
http://www.microsoft.com/mspress/books/4556.aspx

Ulteriori informazioni sul Quick Course in Microsoft Outlook 2000

Per ulteriori informazioni sulla pubblicazione e altre pubblicazioni Microsoft Press, vedere http://mspress.microsoft.com.
kbmspressexcerpt inf kbgraphxlinkcritical come howto procedure

Warning: This article has been translated automatically

Proprietà

ID articolo: 310489 - Ultima revisione: 02/24/2014 12:52:42 - Revisione: 3.3

  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2000 Service Pack 1
  • kbnosurvey kbarchive kbmt kbhowto KB310489 KbMtit
Feedback