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Viene visualizzata una schermata nera dopo la registrazione di Skype per Business per iOS

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Sintomi
Dopo l'accesso a di Skype per Business per client iOS (versione 6.0), è visualizzata solo una schermata nera.
Cause
Questo problema si verifica se si accede utilizzando le credenziali di autenticazione passivo (un indirizzo di accesso senza password).
Risoluzione
Questo problema è stato risolto nella versione 6.0.1447 di Skype per Business per i client di iOS, che è stato rilasciato il 22 ottobre 2015. Per scaricare l'ultima versione di Skype per Business per i client di iOS, visitare il seguente sito Web Apple:


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Workaround
Per risolvere questo problema, attenersi alla seguente procedura:

  1. Forzare Skype per aziende di iOS chiudere utilizzando il Fast App switcher di produzione. A tale scopo, toccare due volte il pulsante Home e quindi passare i sull'anteprima in app.
  2. Avviare nuovamente Skype per Business per iOS.
Dovrebbe ora essere connesso correttamente e l'applicazione deve essere visualizzato sullo schermo.
Informazioni

Per i professionisti IT

Problemi noti

Il metodo nella sezione "Workaround" funziona se si utilizza un unico pool dietro il server Edge e degli utenti vengono assegnati a quel pool. Nel caso di un director o più pool (ovvero, gli utenti si trovano in un pool non di hop successivo) all'interno dell'ambiente, passiva è l'autenticazione ha esito negativo anche dopo l'imporre una chiusura e il riavvio dell'applicazione.
Status
Microsoft ha confermato che questo è un problema per i prodotti Microsoft elencati nella sezione "Si applica a".

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Proprietà

ID articolo: 3105615 - Ultima revisione: 10/26/2015 17:43:00 - Revisione: 3.0

Skype for Business for iOS

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