Sull'emulazione di regole fuori sede in Microsoft Outlook

Il supporto per Office 2003 è terminato

Il supporto Microsoft per Office 2003 è terminato l'8 aprile 2014. Questa modifica ha interessato gli aggiornamenti software e le opzioni di sicurezza. Ulteriori informazioni su come continuare a essere protetti.

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 311107
Sommario
La funzionalità Regole fuori sede in Microsoft Outlook è un servizio Microsoft Exchange Server. È disponibile solo quando il servizio di trasporto di Exchange Server è incluso nel profilo dell'utente di Outlook. È possibile emulare questa funzionalità creando un modello di messaggio e definendo una regola nella creazione guidata regole per rispondere automaticamente con il modello.

Nota: Microsoft ha confermato che nessun processo di lavoro per ottenere questi risultati finali per Microsoft Office Outlook 2007.
Informazioni

Come definire un modello di risposta automatica

2010and di Microsoft Office Outlook versioni successive

  1. Fare clic su nuovo messaggio di posta sulla barra multifunzione.
  2. Nella scheda Formato testo , fare clic su testo normale.
  3. Digitare le informazioni che si desidera avere nel messaggio di risposta.
  4. Fare clic su File sulla barra multifunzione e quindi fare clic su Salva con nome.
  5. Nella finestra di dialogo Salva con nome selezionare Modello di Outlook nell'elenco tipo file .
  6. Digitare un nome per il modello di risposta nella casella Nome File e quindi fare clic su Salva.

Microsoft Office Outlook 2003 e versioni precedenti di Outlook

Nota: questa procedura, do nOn utilizza Microsoft Word come editor di posta elettronica.
Se Microsoft Word è attualmente impostato come editor di posta elettronica predefinito, è necessario che sia disattivato.
In caso contrario, l'opzione "Modello di Outlook" non sarà visibile nel passaggio 4.
Dopoè stato completato il passaggio 5, puoi tornare alla editor di posta elettronica predefinito in Word.
  1. Aprire un nuovo messaggio di Outlook formattato come testo normale.
  2. Digitare le informazioni che si desidera avere nel messaggio di risposta.
  3. Scegliere Salva con nome dal menu File .
  4. Nella finestra di dialogo Salva con nome , fare clic per selezionare la casella di controllo del Modello di Outlook nell'elenco Tipo file .
  5. Digitare un nome per il modello di risposta nella casella Nome File e quindi fare clic su Salva.

Come definire una regola per inviare una risposta automatica


2010and Mirosoft Office Outlook versioni successive

  1. Fare clic sulla scheda File, nella barra multifunzione e quindi fare clic sulla scheda Info dal menu.
  2. Fare clic su Gestisci regole & avvisie quindi fare clic sul pulsante Nuova regola nella scheda Regole posta elettronica .
  3. Nella creazione guidata regole gruppo inizia da una regola vuota, fare clic su Applica regola ai messaggi ricevutie quindi fare clic su Avanti.
  4. In condizioni che si desidera controllare, fare clic per selezionare la casella di controllo Inviato solo a Me o qualsiasi altra casella di controllo che si desidera e quindi fare clic su Avanti.
  5. In cosa si desidera eseguire con il messaggio, fare clic per selezionare la casella di controllo Rispondi utilizzando un modello specifico .
  6. In passaggio 2: modificare la descrizione della regola, fare clic sul testo sottolineato un modello specifico.
  7. Nella finestra di dialogo Seleziona modello di risposta , selezionare il modello salvato nel passaggio 6 della sezione "Definizione di un modello di risposta automatica" e quindi fare clic su Apri.
  8. Completare le istruzioni della creazione guidata regole, scegliere Fine e quindi fare clic su OK.


Microsoft Office Outlook 2003

  1. Dal menu Strumenti , scegliere regole e avvisi.
  2. Nella finestra di dialogo regole e avvisi , fare clic sul pulsante Nuova regola nella scheda Regole posta elettronica .
  3. Nella creazione guidata regole, fare clic sul pulsante inizia da una regola vuota , fare clic su Controlla messaggi in arrivoe quindi fare clic su Avanti.
  4. In condizioni che si desidera controllare?, fare clic per selezionare la casella di controllo Inviato solo a Me o qualsiasi altra casella di controllo desiderato e quindi fare clic su Avanti.
  5. In cosa si desidera eseguire con il messaggio?, fare clic per selezionare la casella di controllo Rispondi utilizzando un modello specifico .
  6. Nel passaggio 2: modificare la descrizione della regola pagina della procedura guidata, fare clic sul testo sottolineato un modello specifico.
  7. Nella finestra di dialogo Seleziona modello di risposta , selezionare il modello salvato nel passaggio 5 della sezione "Definizione di un modello di risposta automatica" e quindi fare clic su Apri.
  8. Completare le istruzioni della creazione guidata regole, fare clic su Fine e quindi fare clic su OK.

Outlook 2002, Outlook 2000 e Outlook 98

  1. Dal menu Strumenti , fare clic su Creazione guidata regole.
  2. Nella finestra di dialogo Creazione guidata regole , fare clic su Nuovo.
  3. In il tipo di regola si desidera creare?, fare clic su inizia da una regola vuota, fare clic su Controlla messaggi in arrivoe quindi fare clic su Avanti.
  4. In condizioni che si desidera controllare?, fare clic per selezionare la casella di controllo Inviato solo a Me o un altro criterio desiderato e quindi fare clic su Avanti.
  5. In cosa si desidera eseguire con il messaggio?, fare clic per selezionare la casella di controllo Rispondi utilizzando un modello specifico .
  6. In Descrizione regolafare clic sulla frase sottolineata un modello specifico.
  7. Nella finestra di dialogo Seleziona modello di risposta , selezionare il modello salvato nel passaggio 5 della "Definizione di un modello di risposta automatica" e quindi fare clic su Apri.
  8. Completare le istruzioni della creazione guidata regola, fare clic su Finee quindi fare clic su OK.
La regola "Rispondi utilizzando un modello specifico" Creazione guidata regole è progettata per inviare la risposta solo una volta a ogni mittente durante una sessione. Questo impedisce di inviare risposte ripetitive a un mittente dal quale si ricevono più messaggi di Outlook.

Durante una sessione, verrà memorizzato l'elenco di utenti a cui è hasresponded. Quando si riavvia Outlook, l'elenco verrà cancellato e la regola reimpostata per avviare di nuovo per ogni mittente.

Nota: deve essere in esecuzione Outlook per la creazione guidata regole rispondere automaticamente. Inoltre, Outlook 2007 deve essere in esecuzione e configurato per controllare periodicamente i nuovi messaggi.

Per ulteriori informazioni sull'emulazione di regole fuori sede in Outlook Express, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
267880 Regole fuori sede non è disponibile in Outlook Express
Emulare fuori sede vengono risposte automatiche Assistente Outlook 2003 2007 2010

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 311107 - Ultima revisione: 09/23/2015 19:11:00 - Revisione: 3.0

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition, Microsoft Outlook 2000 Standard Edition, Microsoft Outlook 98 Standard Edition, Microsoft Outlook 2010, Outlook 2016, Microsoft Outlook 2013

  • kbpubtypekc kbhowto consumeroff2010track kbmt KB311107 KbMtit
Feedback