Al momento sei offline in attesa che la connessione Internet venga ristabilita

Migrazione delle cassette postali per o dai risultati di Office 365 dedicato/ITAR (vNext) nelle cassette postali nel cloud e locali

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3116331
Sintomi
Dopo la migrazione di una cassetta postale in o da Office 365 dedicato/ITAR (vNext), la cassetta postale esiste sia nel cloud e locali. Nel report di statistiche di migrazione, viene segnalato un errore temporaneo.
Cause
Un errore temporaneo causato Exchange cassetta postale di replica del servizio (Signora) da prendere in considerazione lo spostamento completo. Pertanto, la Signora non conversione l'oggetto cassetta postale originale a un utente di posta elettronica.

È consigliabile esportare le statistiche di spostamento della cassetta postale per la revisione. A tale scopo, eseguire i comandi seguenti, a seconda che lo spostamento della cassetta postale è stato eseguito in un batch o singolarmente.

Sposta in blocco
  1. Get-MigrationBatch | fl identità
  2. Get-MigrationBatch - IncludeReport-identità <> | fl
Spostamento singolo
  1. Get-MoveRequest | fl identità
  2. Get-MoveRequestStatistics - IncludeReport-identità <> | fl
Nel report di statistiche di migrazione, lo stato e StatusDetail saranno elencati come completatoinvece che indica che è Impossibile spostare una cassetta postale:
Stato: completato
StatusDetail: completato
Inoltre, sarà elencato il seguente errore:
Si è verificato un errore temporaneo TimeoutErrorTransientException. Il sistema tenterà di (1/60).
Rinunciato alla commessa perché la cassetta postale è bloccata.
Quindi, verrà visualizzato il seguente testo. Itindicates la Signora considera lo spostamento è completo.
Spostamento delle cassette postali è già terminata. Il valore HomeMdb corrisponde al database di destinazione per lo spostamento della cassetta postale principale.

Risoluzione
Per risolvere questo problema, rimuovere manualmente la cassetta postale originale. Se la cassetta postale originale nel cloud, è possibileinviare una richiesta di supporto in lineaper Microsoft Online Services supportano. In alternativa è possibilecontattare telefonicamente il supporto di Microsoft Online Services.
Informazioni

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3116331 - Ultima revisione: 11/16/2015 18:14:00 - Revisione: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3116331 KbMtit
Feedback