Errore "non associate ad alcun ruolo" dopo la pala PIM si blocca al dashboard in Azure Active Directory

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Sintomi
Dopo la lama di gestione di identità privilegiato (PIM) si blocca al dashboard, è possibile aprire il toactivate dashboard PIM all'appartenenza a un ruolo Azure Active Directory e viene visualizzato il seguente messaggio di errore:

Non sono associati a qualsiasi ruolo. Assicurarsi che la registrazione per la gestione delle identità Azure AD privilegiata nel mercato e che l'amministratore dell'organizzazione associata si ruoli appropriati.
Cause
Questo problema si verifica perché non si è amember, attivo o inattivo, di qualsiasi ruolo Azure Active Directory (AD).
Risoluzione
Per risolvere questo problema, hanno il ruolo di amministratore con privilegi aggiungere l'account al ruolo desiderato come membro permanente o candidati. Dopo aver aggiunto l'account, non riceverai il messaggio di errore e la possibilità di aprire il dashboard PIM per attivare l'appartenenza al ruolo.
Informazioni
Per ulteriori informazioni sulla gestione di identità privilegiato di Azure Active Directory, vedere il seguente articolo Microsoft Azure:


Per attivare l'appartenenza dell'amministratore globale, amministratore ruolo privilegiato, amministratore della protezione o ruolo di lettore di protezione, attenersi alla procedura nel seguente articolo Microsoft Azure:

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Proprietà

ID articolo: 3135391 - Ultima revisione: 08/31/2016 23:11:00 - Revisione: 1.0

Microsoft Azure Active Directory

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