Condiviso in Skype per il 2016 Business monitor corretto quando si dispone di una configurazione multi-monitor

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3136424
Questo problema si verifica quando si tenta di presentare un monitor specifico in Skype Microsoft per il 2016 Business in un ambiente multi-monitor.
Cause
Questo problema si verifica a causa di una mancata corrispondenza tra l'elenco di monitoraggio del client e del ad.
Risoluzione
Per risolvere questo problema, installare il Aggiornamento del 9 febbraio 2016 (KB3114696) per Skype per Business 2016.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3136424 - Ultima revisione: 02/10/2016 10:43:00 - Revisione: 1.0

Skype for Business 2016

  • kbqfe kbfix kbexpertiseinter kbmt KB3136424 KbMtit
Feedback