Risoluzione dei problemi relativi a un elemento di calendario o posta elettronica in Outlook per Office 365 dedicato/ITAR

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3140299
Sintomi
È possibile che un problema con un calendario o un elemento nella propria cassetta postale in Microsoft Office 365 dedicato/ITAR, ad esempio con il funzionamento di un messaggio fuori sede, un promemoria o una regola.
Cause
Potrebbero esserci più cause dei problemi che vengono segnalati su un elemento in una cassetta postale. In questo articolo spiega come diagnosticare e risolvere questi tipi di problemi.
Risoluzione
Quando si lavora con un utente che segnala un problema nella loro cassetta postale, è importante assicurarsi che i dati corretti sono documentati sul problema e che le azioni appropriate sono seguite per risolvere il problema.
  1. È importante che gli utenti eseguire la versione più recente del client di Outlook. Le nuove versioni di Outlook vengono regolarmente rilasciate per correggere problemi comuni. Queste informazioni sono disponibili nel File -> la Guida in linea(in Outlook 2010) orunder File -> Account Office(Outlook 2013). Le risorse seguenti sono disponibili per evidenziare le versioni più recenti del client che è disponibile per gli utenti:
  2. Revisione di Procedure consigliate di Outlook Se il problema riguarda il calendario.
  3. Indirizzare l'utente a eseguire una scansione utilizzando lo strumento Analizzatore configurazione di Office (OffCAT). Questo strumento analizza i dettagli in un profilo utente ed evidenzia numerosi problemi noti e le correzioni disponibili. Questa analisi include gli elementi di calendario che possono essere misconfigurations.Information e le istruzioni di download sono disponibili all'indirizzoKB 2812744 informazioni di configurazione di Office Analyzer Tool (OffCAT). Sono disponibili informazioni dettagliate sui controlli calendario elemento inclusi in OffCATKB 2678030 strumento di informazioni di controllo di calendario per Outlook (CalCheck).
  4. A seconda del problema, un amministratore potrebbe essere necessario scaricare Microsoft Exchange Server MAPI Editor (MFCMPAI) per risolvere un problema.

    Requisiti
    • Amministratore deve disporre di autorizzazioni di accesso completo alla cassetta postale.
    • È necessario creare un profilo in linea per la cassetta postale.
    È possibile scaricare all'indirizzo MFCMPAI http://MFCMAPI.codeplex.com.

    Alcuni scenari richiedono MFCMAPI. Ad esempio:
  5. Se il problema non viene risolto dopo i passaggi precedenti, raccogliere le seguenti informazioni:
    • Elementi interessati dal problema?
    • Che cosa non funziona come previsto (inclusi esempi specifici)?
    • Quando viene incontrato il problema?
    • Quando è partito il problema?
    • Come il problema interessa i processi di lavoro dell'utente?
  6. Raccogliere StepsRecorder(PSR) un problema del problema per spiegare lo scenario e quindi acquisire schermate e l'esperienza dell'utente. Per ulteriori informazioni sui prodotti in regioni determinate, vedere Come è possibile utilizzare registrazione azioni utente?
Quando si sceglie Microsoft per ulteriore assistenza, fornire il OffCAT di analisi, i dettagli e i prodotti in regioni determinate.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3140299 - Ultima revisione: 02/18/2016 05:23:00 - Revisione: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3140299 KbMtit
Feedback