Errore "Impossibile eseguire l'esportazione o ricerca" si verifica al termine di una ricerca di eDiscovery nel centro di amministrazione di Exchange

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3143710
Sintomi
Si tenta di eseguire una ricerca di eDiscovery nel Centro di amministrazione di Exchange (EAC) in un ambiente Exchange Server 2013 utilizzando le seguenti condizioni:
  • Cassetta postale di origine è in un ambiente di Exchange locale.
  • L'ambiente di Exchange locale dispone di un archivio di cloud.

In questo caso, la ricerca termina e viene visualizzato il seguente messaggio di errore:

Ricerca o di esportazione, cassetta postale non è riuscita: /o = Contoso/ou = gruppo amministrativo di Exchange (FYDIBOHF23SPDLT) / cn = Recipients/cn = utente:: voce::: DocumentId:::ItemId: con errore: [FailedToSearchMailboxes] classe ExtendedAttribute è valida solo per 1941996250 o versione successiva di Exchange.

Cause
Questo problema si verifica quando l'individuazione automatica invia le informazioni che non consente di gestire anche la funzione di eDiscovery Exchange Server 2013.
Risoluzione
Per risolvere questo problema, installare Aggiornamento cumulativo 12 per Exchange Server 2013 o successivo aggiornamento cumulativo per Exchange Server 2013.
Status
Microsoft ha confermato che questo è un problema per i prodotti Microsoft elencati nella sezione "Si applica a".
Riferimenti
Per ulteriori informazioni, vedere la terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3143710 - Ultima revisione: 03/16/2016 01:34:00 - Revisione: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3143710 KbMtit
Feedback