Errore "dell'opzione selezionata non è disponibile" quando si tenta di impostare una firma di posta elettronica in Outlook sul web o di risposte automatiche

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PROBLEMA
Quando un utente tenta di impostare una firma di posta elettronica in Outlook sul web o di risposte automatiche, ricevono il messaggio di errore seguente:
L'opzione che è selezionata non è disponibile.
Inoltre, alcune opzioni sono mancanti nella sezione Impostazioni.
CAUSA
Questo problema si verifica se il ruolo di MyBaseOptions non è attivato il criterio di assegnazione di ruolo assegnato alla cassetta postale.
SOLUZIONE
Per risolvere questo problema, attenersi alla seguente procedura:
  1. Eseguire una delle seguenti, a seconda della situazione:
  2. Eseguire il comando seguente per identificare il criterio di assegnazione di ruolo che viene assegnato alla cassetta postale:
    Get-mailbox <mailboxUPN> | FL *RoleAssignmentPolicy
  3. Aprire il centro di amministrazione di Exchange, fare clic suautorizzazionie quindi fare clic su ruoli utente.
  4. Selezionare il criterio di assegnazione di ruolo che è determinato nel passaggio 2 e quindi fare clic su Modifica.
  5. Selezionare la casella di controllo MyBaseOptions e quindi fare clic su Salva.
ULTERIORI INFORMAZIONI
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Proprietà

ID articolo: 3145373 - Ultima revisione: 03/10/2016 06:50:00 - Revisione: 2.0

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