Gli utenti di Office 365 riceveranno un errore di "Accesso alle opzioni non sia stato attivato" in Outlook sul web

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PROBLEMA
Gli utenti di Office 365 nell'organizzazione non possono visualizzare o modificare le impostazioni di posta elettronica in Outlook sul web (precedentemente noto come Outlook Web App). Quando si tenta di accedere alle opzioni di posta elettronica in Outlook sul web, ricevono il messaggio di errore seguente:

Non è stato attivato l'accesso alle opzioni
CAUSA
Questo problema può verificarsi nei seguenti scenari:
  • Scenario 1: Il MyBaseOptions ruolo non è attivato il criterio di assegnazione di ruolo assegnato alla cassetta postale
  • Scenario 2: Di recente si è passati di piani di Office 365.
SOLUZIONE
Per risolvere questo problema, utilizzare uno dei seguenti methodsas appropriata è.

Scenario 1: il MyBaseOptions ruolo non è attivato il criterio di assegnazione di ruolo assegnato alla cassetta postale

  1. Connessione a Exchange Online tramite PowerShell remoto. Per ulteriori informazioni, vedere Connessione a Exchange Online tramite PowerShell remoto.
  2. Eseguire il comando seguente per identificare il criterio di assegnazione di ruolo che viene assegnato alla cassetta postale:
    Get-mailbox <mailboxUPN> | FL *RoleAssignmentPolicy 
  3. Aprire il centro di amministrazione di Exchange, fare clic su autorizzazionie quindi fare clic su ruoli utente.
  4. Selezionare il criterio di assegnazione di ruolo che è determinato nel passaggio 2 e quindi fare clic su Modifica .
  5. Selezionare la casella di controllo MyBaseOptionse quindi fare clic suSalva.

Scenario 2: Si è recentemente passati piani di Office 365

Per ulteriori informazioni, contattare il team di supporto per la fatturazione. A tale scopo, passare alOffice 365 per contattare il supporto business - Guida Admin.
ULTERIORI INFORMAZIONI
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Proprietà

ID articolo: 3147131 - Ultima revisione: 04/01/2016 19:15:00 - Revisione: 4.0

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