Al momento sei offline in attesa che la connessione Internet venga ristabilita

Client Outlook rimane disconnessa dopo la migrazione di cassette postali di Exchange Server 2013

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3162933
Sintomi
Si supponga che la migrazione di una cassetta postale da Microsoft Exchange Server 2010 per Exchange Server 2013. Tuttavia, il client di Outlook rimane disconnesso per circa 1 – 2 ore dopo la cassetta postale correttamente la migrazione.

Successivamente, il client si connette automaticamente senza la necessità di eventuali modifiche.

Nota Se il diritto di Pool di applicazioni di individuazione automatica di Exchange Server 2013 riciclaggio al termine dello spostamento, Outlook si connette come previsto.
Cause
Questo problema si verifica a causa di individuazione automatica intervallo di aggiornamento della cache del database del pool dell'applicazione è di 24 ore.

Nota Dopo avere applicato questo aggiornamento cumulativo, l'intervallo di cache del database è impostato a 1 ora per impostazione predefinita.
Risoluzione
Per risolvere questo problema, installare Aggiornamento cumulativo 13 per Exchange Server 2013 o successivo aggiornamento cumulativo per Exchange Server 2013
Workaround
Per risolvere questo problema, riciclare il diritto di Pool di applicazioni di Exchange 2013 individuazione automatica dopo la migrazione di cassette postali.
Status
Microsoft ha confermato che questo è un problema per i prodotti Microsoft elencati nella sezione "Si applica a".
Riferimenti
Per ulteriori informazioni, vedere la terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3162933 - Ultima revisione: 06/22/2016 06:43:00 - Revisione: 1.0

Microsoft Exchange Server 2013 Enterprise

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3162933 KbMtit
Feedback