Impossibile accedere cassetta postale secondaria in OWA dopo una migrazione a Office 365 dedicato/ITAR ANSI Exchange 2013

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3166214
Sintomi
In Microsoft Office 365 dedicato/ITAR ANSI Exchange 2013, viene visualizzato un messaggio di errore indicante che non si dispongono delle autorizzazioni per accedere a una cassetta postale secondaria in Outlook Web App (OWA).
Cause
Questo problema si verifica se è attivata l'autenticazione multifattore è stato concesso l'accesso completo a un gruppo di protezione. In questo caso, è possibile accedere alla cassetta postale in OWA. È attualmente in base alla progettazione e prese in considerazione da Microsoft.
Risoluzione
Per risolvere questo problema, utilizzare uno dei seguenti metodi:
  • È necessario concedere esplicitamente all'utente l'accesso completo alla cassetta postale invece che attraverso l'appartenenza al gruppo di protezione.
  • Notifica all'utente di accedere alla cassetta postale tramite Microsoft Outlook invece che tramite OWA.
Se una cassetta postale viene spostata a vNext, tale cassetta postale deve quindi essere disponibili tramite OWA.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3166214 - Ultima revisione: 05/26/2016 18:18:00 - Revisione: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3166214 KbMtit
Feedback