Indirizzi SMTP primari non vengono visualizzati correttamente o indirizzi SMTP secondari mancanti Exchange Online

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PROBLEMA
Quando si esegue la sincronizzazione agli utenti di Exchange Online, l'indirizzo SMTP primario viene visualizzato erroneamente come user@company.onmicrosoft.com o l'indirizzo SMTP secondario manca. A seconda della configurazione, possono causare problemi di routing della posta e generare rapporti di mancato recapito (NDR) per questi destinatari.

Ad esempio, viene visualizzato un rapporto di mancato recapito contenente il seguente messaggio di errore:

554 5.4.14 conteggio hop superato: il loop di posta possibili ATTR34
CAUSA
Ciò si verifica in base alla progettazione, quando si dispongono di uno o più domini non verificati in Office 365.
SOLUZIONE
Per risolvere questo problema, aggiungere e verificare i domini mancanti. Per la procedura eseguire questa operazione, vedereAggiungere gli utenti e dominio Office 365.

Se thisfix non adatta o non funziona per le esigenze aziendali, contattare il supporto tecnico per ulteriore assistenza.
ULTERIORI INFORMAZIONI
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Proprietà

ID articolo: 3173405 - Ultima revisione: 07/02/2016 03:17:00 - Revisione: 2.0

Microsoft Exchange Online

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