"RAPPORTO DI MANCATO RECAPITO 532 5.3.2 STOREDRV. Offrire"quando si invia un'email di un utente in Office 365 dedicato/ITAR (vNext)

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3176550
Sintomi
Quando si tenta di inviare un messaggio di posta elettronica a un utente la cui cassetta postale in fase di migrazione a Microsoft Office 365 dedicato/ITAR (vNext), viene visualizzato il seguente rapporto di mancato recapito (NDR):
RAPPORTO DI MANCATO RECAPITO 532 5.3.2 STOREDRV. Consegna: Proprietà del Database di cassette postali mancanti o danneggiati.
Cause
In genere questo problema si verifica molto raramente e per un periodo di tempi molto brevi. Quando viene aggiornato come servizi di dominio Active Directory (AD DS) è un breve periodo alla fine della migrazione. Questo errore può verificarsi durante tale periodo.
Risoluzione
Se il rapporto di mancato recapito viene generato una o due volte durante la migrazione, è previsto e non è necessaria, ad eccezione del fatto che è necessario rinviare il messaggio di posta elettronica.

Se questo problema si verifica più volte, inviare una richiesta di supporto in linea per Microsoft Online Services supportano. In alternativa, è possibile contattare telefonicamente il supporto di Microsoft Online Services e fornire le seguenti informazioni:
  • Una copia del rapporto di mancato recapito
  • Una traccia di messaggio che visualizza il mancato recapito
  • Una copia delle statistiche di spostamento della cassetta postale (ottengono questi eseguendo ilGet-MoveRequestStatistics - GUID cassetta postaleMBXGUID>-IncludeReport - diagnosticacmdlet)

    NotaNon rimuovere la richiesta di spostamento.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3176550 - Ultima revisione: 07/06/2016 07:00:00 - Revisione: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3176550 KbMtit
Feedback