Verrà chiesto di credenziali dopo una cassetta postale viene spostata da legacy dedicato a Exchange vNext

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3187952
Sintomi
Dopo avere spostata postale una cassetta di Microsoft Office 365 dedicato/ITAR (vNext), all'utente viene richiesto di autenticare o le credenziali accedere a Exchange vNext. Alcuni utenti chiesto più volte.
Cause
L'utente può riscontrare questi sintomi, a seconda della versione client, tenant vNext o configurazione di individuazione automatica. È opportuno esaminare tali incidenti durante la fase pilota della transizione vNext Exchange.
Risoluzione
Gli amministratori IT dovrebbero avere familiari con la Guida alla transizione disponibile sul pulsante (matrice scenari tecnicihttp://aka.ms/TSM) nella scheda transizione EXO-vNextnoti problemi per i clienti la transizione a vNext sono documentati vi.

È importante che gli utenti eseguire la versione più recente del client di Outlook per tutte le funzionalità e il comportamento corretto. Per informazioni sulle versioni minime richieste di Outlookin un ambiente Office 365, vedere Aggiornamenti di Outlook.

Per informazioni sugli aggiornamenti mensili e i corrispondenti numeri di build, vedere Outlook e Outlook per Macintosh: aggiornare le versioni dei file.

Se è necessario analizzare ulteriormente e la collaborazione con Microsoft, raccogliere le seguenti informazioni dagli utenti pilota:
  • Numero approssimativo di volte in cui che un utente è stato richiesto per le credenziali
  • Numero approssimativo di utenti di questo problema
  • Dopo aver inserito le proprie credenziali, possibile essi connettersi a Exchange utilizzando il proprio profilo originale?
  • Viene richiesto all'utente dopo il riavvio del primo client, o non che continuino a essere richiesto in modo intermittente?
Le informazioni di diagnostica del client sono importante raccogliere da questi utenti pilota. Ciò consente di stabilire la causa e le modifiche che potrebbero essere necessarie per migliorare l'esperienza per gli altri utenti migrati.

Strumento Analizzatore di configurazione di Office (OffCAT)

OffCAT fornisce informazioni dettagliate sul client versione e le chiavi di registro relative a Outlook. Problemi comuni correlati a versioni precedenti di client e di individuazione automatica. Gli amministratori IT devono esaminare l'elenco dei problemi per risolvere la causa di richieste di autenticazione. Se non vengono rilevati problemi correlati, il report deve essere inviato a Microsoft per ulteriori analisi nell'ambito dell'inchiesta in collaborazione.

Una schermata della pagina OffCAT

Registri di risoluzione dei problemi di Outlook

Se gli utenti continuano a intermittenza richiesto per l'autenticazione e le credenziali, è necessario attivare Outlook la risoluzione dei problemi di registrazione. Questi dettagli sono importanti per qualsiasi indagine Microsoft di questo problema.

Se gli utenti non è più richiesto di fornire le credenziali, è necessario contattare il gruppo di utenti pilota successivo per attivare in modo proattivo Outlook la risoluzione dei problemi di registrazione prima della loro migrazione. Un report di OffCAT e i file ETL dalla cartella %temp%\Outlook la registrazione deve essere forniti a Microsoft per l'inchiesta in collaborazione.

Tracce di Fiddler

A seconda delle informazioni ottenute dal OffCAT e registri di risoluzione dei problemi di Outlook, possono essere richieste ulteriori informazioni diagnostiche. Ciò potrebbe includere una traccia fiddler. Se necessario, Microsoft invierà un pacchetto di diagnostico per consentire agli utenti di acquisire e caricare i risultati della traccia in modo sicuro.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3187952 - Ultima revisione: 08/29/2016 03:37:00 - Revisione: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB3187952 KbMtit
Feedback