Superficie 3 esperienze touch ghost in Excel

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3190468
Sintomi
Quando si workon un foglio di calcolo di Excel in un dispositivo di superficie 3 che esegue Windows 8.1 o 10 di Windows, è possibile riscontrare i seguenti problemi:

  • Ghost penna tocca
  • Cursore può spostarsi nello schermo in modo imprevisto
Cause
Questo problema si verifica a causa di un problema del firmware di tocco.
Informazioni sull'hotfix
Un hotfix supportato è disponibile da Microsoft. Tuttavia, questo hotfix è destinato esclusivamente alla risoluzione del problema descritto in questo articolo. Applicare questo hotfix solo ai sistemi in cui si verificano questo problema specifico.

Se l'hotfix è disponibile per il download, vi è una sezione "Hotfix Download disponibile" nella parte superiore di questo articolo della Knowledge Base. Se non viene visualizzato in questa sezione, inviare una richiesta al servizio clienti Microsoft e supporto tecnico per ottenere l'hotfix.

Nota. Se si verificano ulteriori problemi o se qualsiasi risoluzione dei problemi è necessario, è necessario creare una richiesta di assistenza separata. I costi di supporto normale verranno applicati per eventuali ulteriori domande e problemi che non dovessero rientrare specifico hotfix in questione. Per un elenco completo dei numeri di telefono del servizio clienti Microsoft e supporto tecnico o per creare una richiesta di assistenza separata, visitare il seguente sito Web Microsoft: Nota. Il modulo "Hotfix Download disponibile" Visualizza le lingue per cui è disponibile l'hotfix. Se non è disponibile la lingua, è perché un aggiornamento rapido non è disponibile per tale lingua.

Prerequisiti

Non vi è alcun prerequisito per applicare questo aggiornamento.

Informazioni sul Registro di sistema

Per applicare questo aggiornamento, non è necessario apportare modifiche al Registro di sistema.

Richiesta di riavvio

Potrebbe essere necessario riavviare il computer dopo avere applicato questo aggiornamento.

Informazioni sulla sostituzione dell'aggiornamento

Questo aggiornamento non sostituisce un aggiornamento rilasciato in precedenza.

Informazioni sui file

La versione inglese (Stati Uniti) di questo aggiornamento software consente di installare file con gli attributi elencati nelle tabelle seguenti.

Superficie 3

Nome del fileVersione del fileDimensione del fileDataOraPiattaforma
Surface3_touchfirmware_4.251.61.0_hotfix_1.msiNon applicabile1,331,20021-set-162:33Non applicabile
Status
Microsoft ha confermato che si tratta di un problema nei prodotti Microsoft elencati nella sezione "Si applica a".
Riferimenti
Per ulteriori informazioni, vedere la terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3190468 - Ultima revisione: 09/26/2016 11:52:00 - Revisione: 2.0

Surface 3

  • kbfix kbqfe kbautohotfix kbhotfixserver kbexpertiseadvanced kbsurveynew kbmt KB3190468 KbMtit
Feedback