Come creare un modello struttura in PowerPoint per Macintosh

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 321482
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sommario
I modelli struttura contengono combinazioni di colori che è possibile applicare a qualsiasi presentazione per conferirle un aspetto particolare e i formati predefiniti. In questo articolo viene descritto come creare un modello di struttura si basa su una presentazione vuota o una presentazione già stato creato. L'articolo spiega inoltre come aggiungere il nuovo modello per la creazione guidata contenuto, in modo che sia disponibile la prossima volta che si utilizza la procedura guidata.

back to the top

Creare un modello struttura

  1. Aprire una presentazione esistente o un modello struttura che issimilar al nuovo modello di progettazione che si desidera creare.

    Se nessuno, i modelli di progettazione adatta alle proprie esigenze o se si desidera creare un uniquetemplate, iniziare con una presentazione vuota. Per aprire una presentazione vuota:
    1. Nel File menu, fare clic su Raccolta progetti.
    2. Nel Categoria elenco fare clic su Documenti vuoti.
    3. Fare doppio clic su Presentazione di PowerPoint.
  2. Nel Visualizzazione dal menu, quindi Master, quindi fare clic su Schema diapositiva.

    Nota Per aggiungere uno schema titolo, fare clic su Nuovo schema titolo nel Inserisci dal menu.
  3. Modificare la struttura o la presentazione alle proprie esigenze. Ad esempio, modificare i tipi di carattere, sfondo o piè di pagina o aggiungere elementi grafici.
  4. Nel File menu, fare clic su Salva con nome.
  5. Nel Salva con nome Digitare un nome per il modello di progettazione.
  6. Nel Formato elenco a comparsa, fare clic su Modello struttura (o Modello di presentazione Se si utilizza PowerPoint 98), fare clic su Modelli personali Nell'elenco a comparsa percorso nella parte superiore sinistra dei menubox, quindi scegliere Salva.
back to the top

Individuare un modello di progettazione

  1. Nel File menu, fare clic su Raccolta progetti.
  2. Nel Categoria elenco fare clic su Modelli personali.
  3. Fare doppio clic sul modello.
back to the top

Visualizzare l'aspetto di un modello struttura

Per visualizzare l'aspetto di un modello struttura in PowerPoint 98 o in PowerPoint 2001, attenersi alla seguente procedura:
  1. Aprire una presentazione vuota.
  2. Nel Formato menu, fare clic su Applica modello struttura.
  3. Nella finestra del menu, selezionare il Modelli personali cartella.
  4. Fare clic sullo schema di modello che si desidera utilizzare.
Per visualizzare l'aspetto di un modello struttura in PowerPoint X o in PowerPoint 2004, attenersi alla seguente procedura:
  1. Aprire una presentazione vuota.
  2. Scegliere Struttura diapositivadal menu formato .
  3. Nella finestra di menu, selezionare la cartella Modelli personali .
  4. Fare clic sullo schema di modello che si desidera utilizzare.
back to the top

Aggiungere un modello per la creazione guidata contenuto

Per aggiungere un nuovo modello per la creazione guidata contenuto in modo che sia disponibile quando si utilizza la procedura guidata, attenersi alla seguente procedura:
  1. Nel File menu, fare clic su Raccolta progetti, quindi scegliere il Documenti vuoti categoria.
  2. Scorrere l'elenco dei file per individuare il Creazione guidata contenutoe quindi fare doppio clic su esso.
  3. Fare clic sulla categoria in cui si desidera toappear il modello e quindi fare clic su Aggiungere.
  4. Individuare e fare clic sul modello che si desidera aggiungere, fare clic su andthen Apri.
back to the top
ppt2001 mac PPT2001KB

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 321482 - Ultima revisione: 12/07/2015 10:42:12 - Revisione: 4.0

Microsoft PowerPoint 2004 for Mac, Microsoft PowerPoint X per Mac, Microsoft PowerPoint 2001 per Mac, Microsoft PowerPoint 98 per Macintosh, Microsoft Encarta Encyclopedia 2000 Deluxe Edition

  • kbnosurvey kbarchive dftsdahomeportal kbhowtomaster kbmt KB321482 KbMtit
Feedback