Supporto di Exchange per Novell GroupWise versione 6.x e 7.x

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 329041
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sommario
In questo articolo viene descritto ufficiale coesistenza e migrazione supporto Microsoft per Novell GroupWise.
Informazioni
Microsoft offre due prodotti di connettore per la coesistenza con e un prodotto per la migrazione da Novell GroupWise:
  • Microsoft Exchange Connector for Novell GroupWise
  • Connettore Microsoft Exchange
  • Migrazione guidata di Microsoft Exchange per Novell GroupWise

Versioni specifiche di questi prodotti sono state testate con specifiche versioni di Novell GroupWise. Nell'elenco riportato di seguito dettaglio le configurazioni supportate specifiche. In ogni caso, il server che ospita il connettore per Novell GroupWise necessario eseguire la specifica versione di Exchange Server.
  • Microsoft Exchange Server 5.5, Microsoft Exchange 2000 Server e Microsoft Exchange Server 2003 supporta Novell GroupWise 4.1 di versioni x, 5.0, 5.1, 5.2 x e 5.5 x.
  • Exchange Server 2003 Service Pack 2 supporta Novell GroupWise versioni 4.1 x, 5.0, 5.1, 5.2 x, 5.5 x, 6.x e 6.5 x.

    Nota Novell GroupWise versione 7 non è stato testato con i componenti di Exchange sono elencati in questa sezione. Di conseguenza, Novell GroupWise versione 7 non è supportata. Novell GroupWise versione 6.x e Novell GroupWise versione 6.5 x sono ora supportate quando il connettore per Novell GroupWise è in esecuzione su Exchange Server 2003 con Service Pack 2 o quando si utilizza gli strumenti di migrazione nel Exchange Server 2003 con Service Pack 2. Non sarà presente alcun supporto per queste versioni di Novell GroupWise con il connettore o strumenti di migrazione da altre versioni di Microsoft Exchange Server.
Nota Per la migrazione guidata di Exchange per Novell GroupWise incluso in Exchange 2003 SP2 per funzionare correttamente, Client GroupWise versione 6.5 x deve essere installato nel computer che esegue la migrazione guidata di Exchange. Per le versioni precedenti di Exchange Server, Client GroupWise versione 5.2.5 deve essere installato nel computer che esegue la migrazione guidata di Exchange. Per ulteriori informazioni su come ottenere GroupWise Client versione 5.2.5, visitare il seguente sito Novell Web: Microsoft fornisce informazioni su come contattare altri produttori allo scopo di facilitare l'individuazione del supporto tecnico. Queste informazioni sono pertanto soggette a modifica senza preavviso. Microsoft non garantisce l'accuratezza delle informazioni sul contatti-altri produttori.

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 329041 - Ultima revisione: 12/07/2015 12:38:02 - Revisione: 6.6

Microsoft Exchange Server 2003 Enterprise Edition, Microsoft Exchange Server 2003 Standard Edition, Microsoft Exchange 2000 Server Standard Edition, Microsoft Exchange Server 5.5 Standard Edition

  • kbnosurvey kbarchive kbmt kbinfo KB329041 KbMtit
Feedback