Al momento sei offline in attesa che la connessione Internet venga ristabilita

Messaggio di errore "RUNDLL32.EXE - Impossibile trovare punto di ingresso" all'avvio del computer

Il supporto per Windows XP è terminato

Il supporto Microsoft per Windows XP è terminato l Ulteriori informazioni su come continuare a essere protetti.

Sintomi
Quando si avvia il computer, è possibile che vengano visualizzati uno o più dei messaggi di errore riportati di seguito:
RUNDLL32.EXE - Impossibile trovare punto di ingresso: Impossibile trovare il punto di ingresso ThunkConnect32 della procedura nella libreria a collegamento dinamico KERNEL32.dll

RUNDLL - Errore in NvQTwk Voce mancante:NvCplDaemon
Cause
Questo errore può verificarsi se è presente un problema con il driver della scheda video NVIDIA.
Risoluzione
Per risolvere questo problema, scaricare e installare il driver più recente per la scheda video NVIDIA. Per informazioni sul download e sull'installazione dei driver NVIDIA, visitare il seguente sito Web NVIDIA: Microsoft fornisce informazioni su come contattare altri produttori allo scopo di facilitare l'individuazione del supporto tecnico. Queste informazioni sono pertanto soggette a modifica senza preavviso. Microsoft non si assume alcuna responsabilità per l'accuratezza delle informazioni su come contattare altri produttori.

NOTA: se non è possibile avviare il computer, utilizzare la funzionalità dell'ultima configurazione sicuramente funzionante di Microsoft Windows XP. Dopo aver avviato il computer, scaricare e installare i driver NVIDIA aggiornati, quindi riavviare il computer.

Per ulteriori informazioni su come avviare il computer utilizzando la funzionalità Ultima configurazione sicuramente funzionante di Microsoft Windows XP, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
307852 HOW TO: Start Your Computer by Using the Last Known Good Configuration Feature in Windows XP
Proprietà

ID articolo: 330159 - Ultima revisione: 04/09/2003 10:32:00 - Revisione: 1.0

  • Microsoft Windows XP Professional Edition
  • Microsoft Windows XP Home Edition
  • kberrmsg kbenv kbprb kbdisplay KB330159
Feedback