Eccezione configurata in Outlook la regola non sposta di messaggio ricevuto nella cartella

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 817261
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Dopo aver creato una regola in Microsoft Outlook per spostare i messaggi di posta elettronica ricevuti in una cartella, se la regola contiene un'eccezione che impedisce il messaggio di spostare nella cartella, se il messaggio proviene da un utente specificato, il messaggio è ancora trasferito nella cartella specificata.
Cause
Questo problema si verifica perché l'utente specificato come un'eccezione è incluso nell'elenco indirizzi globale (EIG).
Risoluzione

Informazioni sull'hotfix

Questo aggiornamento rapido (hotfix) dovranno essere applicate a controller di dominio che utilizzano il server di Microsoft Exchange e i client. È disponibile un hotfix supportato. Questo hotfix è tuttavia destinato esclusivamente alla risoluzione del problema descritto in questo articolo. Consente di applicare questo aggiornamento rapido (hotfix) solo ai sistemi in cui si verifica questo problema specifico.

Se l'hotfix è disponibile per il download, è una sezione "Hotfix disponibile per il download" all'inizio di questo articolo della Knowledge Base. Se non viene visualizzato in questa sezione, inviare una richiesta di servizio clienti Microsoft e supporto tecnico per ottenere l'hotfix.

Nota Se si verificano ulteriori problemi o se la risoluzione dei problemi è necessario, potrebbe essere necessario creare una richiesta di servizio separato. I costi di supporto normale verranno applicati per eventuali ulteriori domande e problemi che non dovessero rientrare nello specifico hotfix in questione. Per un elenco completo, di Microsoft Customer Service and Support numeri di telefono o a creare una richiesta di servizio distinto, visitare il seguente sito Web Microsoft: Nota Il modulo "Hotfix disponibile per il download" Visualizza le lingue per cui è disponibile l'aggiornamento rapido. Se non viene visualizzata la lingua, è perché un aggiornamento rapido (hotfix) non è disponibile per tale lingua.

Informazioni sui file

La versione globale di questo hotfix presenta gli attributi di file (o successivi) elencati nella tabella riportata di seguito. Date e ore per questi file sono indicati nella coordinated universal time (UTC). Quando si visualizzano le informazioni sul file, viene convertito in ora locale. Per calcolare la differenza tra ora UTC e l'ora locale, utilizzare la scheda fuso orario dello strumento Data e ora del Pannello di controllo.
   Date         Time   Version        Size       File name   ----------------------------------------------------------   22-Sep-2003  22:47  5.0.2195.6824    124,688  Adsldp.dll          22-Sep-2003  22:47  5.0.2195.6824    132,368  Adsldpc.dll         22-Sep-2003  22:47  5.0.2195.6824     63,760  Adsmsext.dll        22-Sep-2003  22:47  5.0.2195.6824    381,712  Advapi32.dll        22-Sep-2003  22:47  5.0.2195.6824     69,904  Browser.dll         22-Sep-2003  22:47  5.0.2195.6824    136,464  Dnsapi.dll          22-Sep-2003  22:47  5.0.2195.6824     96,016  Dnsrslvr.dll        22-Sep-2003  22:47  5.0.2195.6824     47,376  Eventlog.dll        22-Sep-2003  22:47  5.0.2195.6824    148,240  Kdcsvc.dll          20-Sep-2003  22:32  5.0.2195.6824    205,584  Kerberos.dll        20-Sep-2003  22:32  5.0.2195.6824    509,712  Lsasrv.dll          20-Sep-2003  22:32  5.0.2195.6824    109,840  Msv1_0.dll          22-Sep-2003  22:47  5.0.2195.6824    307,984  Netapi32.dll        22-Sep-2003  22:47  5.0.2195.6824    361,232  Netlogon.dll        22-Sep-2003  22:47  5.0.2195.6825    931,600  Ntdsa.dll           22-Sep-2003  22:47  5.0.2195.6824    392,464  Samsrv.dll          22-Sep-2003  22:47  5.0.2195.6824    113,936  Scecli.dll          22-Sep-2003  22:47  5.0.2195.6824    259,856  Scesrv.dll          20-Sep-2003  16:58  5.0.2195.6813  5,280,768  Sp3res.dll          22-Sep-2003  22:47  5.0.2195.6824     48,912  W32time.dll         22-Sep-2003  22:47  5.0.2195.6824    126,224  Wldap32.dll         20-Sep-2003  22:32  5.0.2195.6824     33,552  Lsass.exe           20-Sep-2003  22:32  5.0.2195.6824     57,104  W32tm.exe           20-Sep-2003  22:32  5.0.2195.6824     71,888  Ksecdd.sys 				
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a" di questo articolo.
Informazioni
Per ulteriori informazioni su come ottenere un hotfix per Windows 2000 Datacenter Server, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
265173Il programma Datacenter e Windows 2000 Datacenter Server il prodotto

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 817261 - Ultima revisione: 01/29/2014 07:43:08 - Revisione: 2.6

Microsoft Windows 2000 Server, Microsoft Windows 2000 Advanced Server

  • kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbqfe kbwin2000presp5fix kbqfe kbfix kbbug KB817261 KbMtit
Feedback