Al momento sei offline in attesa che la connessione Internet venga ristabilita

Attivazione del prodotto ha esito negativo quando si tenta di attivare un prodotto licenza di sottoscrizione di Microsoft Office XP Enterprise

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 823761
Sintomi
Quando si utilizza l'attivazione tramite telefono attivare un prodotto di licenza di sottoscrizione di Microsoft Office XP Enterprise, il tentativo di attivazione ha esito negativo.
Cause
Questo problema può verificarsi se il record di licenza non viene trovato nel database di Microsoft.
Risoluzione
Per risolvere questo problema, eliminare il file di Microsoft Office XP dat esistente dal disco rigido e quindi ripetere l'operazione di attivazione.

Individuare ed eliminare il file Data dat, attenersi alla seguente procedura:
  1. In Microsoft Windows XP, destro del mouse suStarte quindi scegliere Esplora.
  2. In Esplora soluzioni, scegliere Opzioni cartelladal menu Strumenti .
  3. Nella scheda Visualizza , in Advancedsettings, fare clic su Visualizza cartelle e file nascosti, andthen fare clic su OK.
  4. Fare clic su Cercae quindi Allfiles e le cartelle.
  5. Nella casella o parte del nome del file , digitare Date quindi nell'elenco Cerca in, fare clic su unità disco rigido locali.
  6. Fare clic su Opzioni avanzate, fare clic su toselect la casella di controllo Cerca cartelle e file nascosti e quindi fai clic su ricerca.
  7. Nel riquadro dei risultati della ricerca, eliminare il Data.datfile.
  8. Chiudere Esplora risorse.
  9. Provare a ripetere l'attivazione Microsoft Office XP avviando uno dei programmi di Microsoft Office.
Informazioni
Per ulteriori informazioni sull'attivazione dei prodotti Microsoft, visitare il seguente sito Web Microsoft:

ESL

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 823761 - Ultima revisione: 12/22/2014 22:17:00 - Revisione: 2.0

  • kbprb kbmt KB823761 KbMtit
Feedback