Al momento sei offline in attesa che la connessione Internet venga ristabilita

Impossibile disconnettersi, riavviare o arrestare il computer basato su Windows XP

Il supporto per Windows XP è terminato

Il supporto Microsoft per Windows XP è terminato l Ulteriori informazioni su come continuare a essere protetti.

Sintomi
Quando di tenta di disconnettersi, riavviare o arrestare il computer che esegue Microsoft Windows XP, lo schermo lampeggia e non viene eseguita alcuna operazione.
Cause
Il problema si verifica se si installano alcune versioni di Norton Antivirus 2003 contenenti il programma ccApp.exe, che è la causa di questo comportamento e che viene caricato all'avvio.
Risoluzione
Per risolvere il problema, aggiornare il programma Symantec Common Client e Norton AntiVirus tramite Symantec LiveUpdate.

Per ulteriori informazioni su questo problema, visitare il seguente sito Web di Symantec (informazioni in lingua inglese):
Workaround
Per risolvere temporaneamente il problema nei computer basati su Windows XP Professional che non sono membri di un dominio e su computer basati su Windows XP Home Edition, utilizzare la funzionalità Cambio rapido utente. Dopo avere attivato la funzionalità, attenersi alla seguente procedura:
  1. Fare clic sul pulsante Start, quindi scegliere Chiudi sessione.
  2. Fare clic su Cambia utente.
  3. Fare clic su Spegni nomecomputer.
  4. Scegliere Spegni o Riavvia.
  5. Nel messaggio in cui è indicato che altri utenti sono connessi al computer, scegliere .
Informazioni
Per ulteriori informazioni su Cambio rapido utente in Windows XP, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
279765 HOW TO: Utilizzare la funzionalità Cambio rapido utente


Microsoft fornisce informazioni su come contattare altri produttori allo scopo di facilitare l'individuazione del supporto tecnico. Queste informazioni sono soggette a modifica senza preavviso. Microsoft non si assume alcuna responsabilità sull'accuratezza delle informazioni relative al contatto con altri produttori.

I prodotti di terze parti citati in questo articolo sono forniti da produttori indipendenti. Microsoft non rilascia alcuna garanzia implicita o esplicita relativa alle prestazioni o all'affidabilità di tali prodotti.
Riferimenti
Proprietà

ID articolo: 831431 - Ultima revisione: 10/12/2004 17:19:00 - Revisione: 1.0

  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
  • kbenv kbprb KB831431
Feedback