L'elemento decorativo è manca nell'area di modifica modelli nel riquadro attività Nuovo in OneNote 2003

Il supporto per Office 2003 è terminato

Il supporto Microsoft per Office 2003 è terminato l'8 aprile 2014. Questa modifica ha interessato gli aggiornamenti software e le opzioni di sicurezza. Ulteriori informazioni su come continuare a essere protetti.

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

832767
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Quando si sceglie Nuovo dal menu file in Microsoft Office OneNote 2003, di OneNote gli elementi decorativi è mancanti nell'area di Modifica modelli di riquadro attività Nuovo .
Cause
Questo comportamento si verifica quando le impostazioni di lingua di Microsoft Office sono impostate su una lingua non inglese USA.
Risoluzione
Per risolvere il problema, ottenere Microsoft Office OneNote 2003 Service Pack 1.

Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
842774Descrizione di OneNote 2003 Service Pack 1
Workaround
Per aggirare questo comportamento, elementi decorativi di OneNote 2003 copia i file della cartella modelli che si trova nella cartelle dei profili utente. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Uscire da OneNote 2003.
  2. Fare clic con il pulsante destro del mouse sul pulsante Start e quindi fare clic su Esplora .
  3. Nel menu Strumenti , fare clic su cartella Opzioni .
  4. Fare clic sulla scheda Visualizza fare clic su Mostra cartelle e file nascosti e quindi fare clic su OK .
  5. Individuare e quindi selezionare la seguente cartella:
    path\Program Files\Microsoft Office\Templates\1033\Onenote\Stationery
  6. Con la cartella modelli è selezionata, scegliere Seleziona tutto dal menu Modifica .
  7. Dal menu Modifica scegliere Copia nella cartella .
  8. Nella finestra di dialogo Copia elementi espandono il Disco locale nella cartella seguente:
    path\Documents and Settings\ username \Dati
  9. Fare clic su Copia .
Quando si riavvia OneNote 2003 e scegliere Nuovo dal menu file , viene visualizzata di elementi decorativi di OneNote nell'area di Modifica modelli del riquadro attività Nuovo .
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
Questo problema è stato innanzitutto corretto in OneNote 2003 Service Pack 1.
OneNote2003

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 832767 - Ultima revisione: 01/11/2015 23:49:27 - Revisione: 1.6

  • Microsoft Office OneNote 2003
  • kbnosurvey kbarchive kbmt kbonenote2003sp1fix kbtshoot kbmenu kbnewfile kbprb KB832767 KbMtit
Feedback