Sintomi che possono verificarsi con calendario, contatti e posta elettronica dopo la connessione a un account di Microsoft Exchange Server da Entourage 2004 per Mac

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 842879
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
In Microsoft Entourage 2004 per Mac, dopo la connessione a un account di Microsoft Exchange Server, si potrebbero verificarsi problemi sono al seguente:
  • Gli eventi del calendario e gli appuntamenti potrebbero non essere disponibili.
  • Gli eventi del calendario potrebbero mancare gli allegati.
  • Gli eventi del calendario potrebbero non essere aggiornati.
  • La cartella Contatti per l'account di Exchange non può sincronizzare correttamente.
In questo scenario, quando si tenta di accedere agli elementi in una cartella di posta elettronica, potrebbero verificarsi sintomi. Ad esempio possono che i messaggi non venga aperto o allegati potrebbero mancare.
Cause
Questo problema si verifica se le seguenti condizioni sono vere:
  • Si utilizza Entourage 2004 per connettersi a un account di Exchange.
  • In un secondo computer sono installati Microsoft Entourage X per Mac e aggiornamento di Microsoft Exchange per Entourage X.
  • Il secondo computer è connesso allo stesso account di Exchange.
Workaround
Per risolvere questo problema, chiudere Entourage X per il secondo computer.
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
entx ent2004 ereagex erage2004 macintosh ent2k4 erage2k4

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 842879 - Ultima revisione: 01/12/2015 00:30:25 - Revisione: 1.3

Microsoft Entourage 2004 for Mac, Microsoft Entourage X per Mac, Microsoft Exchange Update for Entourage X (Office v. X 10.1.4 Update)

  • kbnosurvey kbarchive kbmt kbtshoot kbemail kbprb KB842879 KbMtit
Feedback