Gli utenti NetWare non è possibile accedere a un server NetWare da un client Windows XP

Il supporto per Windows XP è terminato

Il supporto Microsoft per Windows XP è terminato l'8 aprile 2014. Questa modifica ha interessato gli aggiornamenti software e le opzioni di sicurezza. Ulteriori informazioni su come continuare a essere protetti.

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Sintomi
Quando un client Windows XP che utilizza i servizi client per NetWare (CSNW) si disconnette da un server Novell NetWare, la connessione può rimanere attiva sul server NetWare. Quando il client tenta di accedere nuovamente al server NetWare, il client potrebbe risultare impossibile accedere.
Cause
Questo problema si verifica perché il server NetWare ha raggiunto il limite di licenze di connessione o perché hanno raggiunto il limite di accesso simultaneo sul server NetWare.
Risoluzione
È disponibile un hotfix supportato. Questo hotfix è tuttavia destinato esclusivamente alla risoluzione del problema descritto in questo articolo. Consente di applicare questo aggiornamento rapido (hotfix) solo ai sistemi in cui si verifica questo problema specifico. Questo aggiornamento rapido (hotfix) potrebbe essere eseguiti ulteriori test. Se non si è notevolmente interessati da questo problema, si consiglia pertanto di attendere il successivo aggiornamento di software che contiene questo aggiornamento rapido (hotfix).

Se l'hotfix è disponibile per il download, è una sezione "Hotfix disponibile per il download" all'inizio di questo articolo della Knowledge Base. Se non viene visualizzato in questa sezione, è necessario contattare servizio clienti Microsoft e supporto tecnico per ottenere l'hotfix.

Nota Se si verificano ulteriori problemi o se la risoluzione dei problemi è necessario, potrebbe essere necessario creare una richiesta di servizio separato. I costi di supporto normale verranno applicati per eventuali ulteriori domande e problemi che non dovessero rientrare nello specifico hotfix in questione. Per un elenco completo, di Microsoft Customer Service and Support numeri di telefono o a creare una richiesta di servizio distinto, visitare il seguente sito Web Microsoft: Nota Il modulo "Hotfix disponibile per il download" Visualizza le lingue per cui è disponibile l'aggiornamento rapido. Se non viene visualizzata la lingua, è perché un aggiornamento rapido (hotfix) non è disponibile per tale lingua.La versione di lingua inglese di questo aggiornamento rapido (hotfix) presenta gli attributi di file (o attributi successivi) elencati nella tabella riportata di seguito. Date e ore per questi file sono indicati nella coordinated universal time (UTC). Quando si visualizzano le informazioni sul file, viene convertito in ora locale. Per calcolare la differenza tra ora UTC e l'ora locale, utilizzare la scheda fuso orario dello strumento Data e ora del Pannello di controllo.
   Date         Time     Version        Size        File name   -------------------------------------------------------------   10-Aug-2004  18:58    5.1.2600.2505  144,384     Nwprovau.dll
Workaround
Per risolvere questo problema, riavviare Windows XP client computer. In questo modo si rilascia la licenza e la connessione sul server NetWare.
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
Informazioni
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824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti Software Microsoft
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Proprietà

ID articolo: 883507 - Ultima revisione: 01/12/2015 23:58:17 - Revisione: 2.2

Microsoft Windows XP Professional

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