I backup pianificati di Veritas Backup Exec versione 8.6 non vengono completati e si verifica un evento applicazione ID:57480 dopo l'installazione dell'aggiornamento per la protezione 885835 in computer basati su Windows 2000

Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
In un computer basato su Microsoft Windows 2000 è in esecuzione Veritas Backup Exec versione 8.6 ed esistono le seguenti condizioni:
  • Nel computer è stato installato l'aggiornamento di protezione 885835.
  • Si utilizza l'opzione di configurazione Veritas Network Storage Exec.
  • La password per l'account del servizio di backup contiene almeno 14 caratteri.
È possibile che i backup pianificati di Veritas Backup Exec versione 8.6 non vengano completati e che nel registro eventi applicazione venga visualizzato il seguente messaggio di errore:

Tipo evento: Errore
Origine evento: Backup Exec
Categoria evento: Nessuno
ID evento: 57480
Data: Data
Ora: Ora
Utente: N/D
Computer: nome_computer
Descrizione: Impossibile stabilire una connessione di rete a \\percorso_destinazione.
Errore: 86
Cause
Quando Veritas Backup Exec versione 8.6 viene eseguito con l'opzione Network Storage Exec non è in grado di gestire password con 14 o più caratteri di lunghezza.
Risoluzione
Contattare il servizio supporto tecnico di Veritas per ottenere una correzione per questo problema.
Informazioni
Per ulteriori informazioni su come contattare Veritas, fare clic sul numero dell'articolo appropriato della Microsoft Knowledge Base riportato di seguito (il contenuto potrebbe essere in inglese):
65416 Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, A-K

60781 Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, L-P

60782 Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, Q-Z


Per ulteriori informazioni sull'aggiornamento di protezione 885835, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito (il contenuto potrebbe essere in inglese):
885835 MS04-044: Possibile elevazione dei privilegi a causa di problemi di vulnerabilità nel kernel di Windows e LSASS
Proprietà

ID articolo: 891531 - Ultima revisione: 02/03/2014 14:21:09 - Revisione: 1.0

  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
  • kbnosurvey kbarchive kberrmsg kbtshoot kbsecurity kbprb kbadmin KB891531
Feedback