Salva e Annulla pulsanti risultino mancanti e sezioni di maschera l'entità non siano accessibili quando si modificano in massa i record delle entità in Microsoft Dynamics CRM 3.0

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 910836
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
L'hotfix descritto in questo articolo non è disponibile per la versione cinese di Microsoft Dynamics CRM o per la versione giapponese di Microsoft Dynamics CRM.
Sintomi
Quando si massa-modificano i record in Microsoft Dynamics CRM 3.0, il pulsante Salva e Annulla siano mancanti o nascosti. Inoltre, le sezioni del modulo delle entità non siano accessibili.
Cause
Questo problema può verificarsi dopo una scheda personalizzata oppure un'etichetta personalizzata è stata aggiunta al modulo di entità.
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
922815L'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 è disponibile
Questo problema viene corretto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
935731L'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi è disponibile
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".Questo problema è stato corretto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 e nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi.
Informazioni
Per ulteriori informazioni sulla terminologia utilizzata per descrivere gli aggiornamenti software Microsoft, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportato di seguito:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti
crm3.0 crm30

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 910836 - Ultima revisione: 01/15/2015 08:53:47 - Revisione: 4.1

Microsoft CRM 3.0, Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers

  • kbnosurvey kbarchive kbmt kbhotfixrollup kbbug kbmbsmigrate kbqfe kbhotfixserver KB910836 KbMtit
Feedback