Al momento sei offline in attesa che la connessione Internet venga ristabilita

Messaggio di errore quando si tenta di esportare dati in Microsoft Excel da Microsoft Dynamics CRM: "Problemi durante il caricamento"

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 911318
L'hotfix descritto in questo articolo non è disponibile per la versione cinese di Microsoft Dynamics CRM o per la versione giapponese di Microsoft Dynamics CRM.
Sintomi
Quando si tenta di esportare dati da Microsoft Dynamics CRM in Microsoft Excel, i dati non vengono esportati. Inoltre, viene visualizzato il seguente messaggio di errore:
Problemi durante il caricamento

Problemi fornita nelle aree seguenti durante il caricamento:

Impostazione della cartella di lavoro



Elenca gli avvisi di carico è stato creato un file di registro. Il file è stato salvato nel seguente percorso: C:\Documents and Settings\ username \Impostazioni locali\Temporary Internet Files\Content.MSO\ filename. log.
Cause
Questo problema può verificarsi se un nome di visualizzazione è più di 25 caratteri e il nome della visualizzazione contiene uno o più dei seguenti caratteri:
  • Minore di (<) di accesso
  • Maggiore di (>) di accesso
  • Segno di virgolette ("")
  • Apostrofo (')
  • E commerciale (&)
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
922815L'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 è disponibile
Per SPLA: Questo problema viene corretto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
935731L'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi è disponibile
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".Questo problema è stato corretto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 e nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi.
Informazioni
Per ulteriori informazioni sulla terminologia utilizzata per descrivere gli aggiornamenti software Microsoft, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportato di seguito:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti
crm3.0 crm30 CRM3

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 911318 - Ultima revisione: 09/19/2007 21:46:17 - Revisione: 4.1

Microsoft CRM 3.0, Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers

  • kbmt kberrmsg kbbug kbexport kbmbsmigrate kbqfe kbhotfixserver KB911318 KbMtit
Feedback
/html>