Messaggio di errore quando si utilizza il client Microsoft CRM per Microsoft Office Outlook per stampare un'offerta contenente solo prodotti fuori catalogo: "si è verificato un errore. Per ulteriori informazioni, contattare l'amministratore di sistema. Codice di errore:-2146822366 "

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

916210
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
L'hotfix descritto in questo articolo non è disponibile per la versione cinese di Microsoft Dynamics CRM o per la versione giapponese di Microsoft Dynamics CRM.
Sintomi
Quando si utilizza il client Microsoft CRM per Microsoft Office Outlook per stampare un'offerta contenente solo prodotti fuori catalogo, viene visualizzato il seguente messaggio di errore:
Si è verificato un errore. Per ulteriori informazioni, contattare l'amministratore di sistema. Codice di errore:-2146822366
Inoltre, la funzione di unione in Microsoft Office Word viene interrotta in modo imprevisto.
Cause
Questo problema si verifica perché il client Microsoft CRM per Outlook non viene formattato correttamente i dati di origine viene utilizzati per eseguire la stampa unione.
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
922815L'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0 è disponibile

Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi

Questo problema è risolto in Microsoft Dynamics CRM 3.0 Professional Edition per l'aggiornamento cumulativo 2 per Service Provider. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
944373Aggiornamento cumulativo 2 per Microsoft Dynamics CRM 3.0 Professional Edition per provider di servizi è disponibile

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 916210 - Ultima revisione: 01/15/2015 08:58:11 - Revisione: 3.1

  • Microsoft CRM client for Microsoft Office Outlook
  • Microsoft CRM 3.0
  • kbnosurvey kbarchive kbmt kbcrmv3cno kberrmsg kbexpertisebeginner kbfix kbbug kbmbsmigrate kbqfe kbhotfixserver KB916210 KbMtit
Feedback