Non è possibile visualizzare i messaggi di posta elettronica registrati da CRM in Microsoft Dynamics CRM 3.0 dopo l'installazione di hotfix 917277

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

929350
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
In Microsoft Dynamics CRM 3.0, non è possibile visualizzare messaggi registrati da CRM in dell'area cronologia dopo l'installazione di hotfix 917277. Questo problema si verifica anche se è stato concesso la condivisione a destra.

Questo problema si verifica se le seguenti condizioni sono vere:
  • I messaggi di posta elettronica registrati da CRM vengono inviati dal client Microsoft Dynamics CRM per Microsoft Office Outlook.
  • I messaggi di posta elettronica contengono un record del tema. Ad esempio, i messaggi di posta elettronica contengono un contatto di tema.
  • Il record del tema viene condivisa con altri utenti.
Cause
Questo problema si verifica perché Microsoft Dynamics CRM 3.0 non è possibile condividere automaticamente un messaggio di posta elettronica registrati da CRM dopo l'installazione di hotfix 917277.
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo 2 per Microsoft Dynamics CRM 3.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
927751L'aggiornamento cumulativo 2 è disponibile per Microsoft Dynamics CRM 3.0
Informazioni
Per ulteriori informazioni sull'hotfix 917277, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
917277Non è possibile visualizzare messaggi di posta elettronica inviati in finestra di Microsoft CRM 3.0
Per ulteriori informazioni sulla terminologia utilizzata per descrivere gli aggiornamenti software Microsoft, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportato di seguito:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 929350 - Ultima revisione: 01/15/2015 08:35:43 - Revisione: 2.3

  • Microsoft CRM 3.0
  • Microsoft CRM client for Microsoft Office Outlook
  • kbnosurvey kbarchive kbmt kbcrmv3c kbmbsemail kbhotfixserver kbqfe kbmbsmigrate KB929350 KbMtit
Feedback