Al momento sei offline in attesa che la connessione Internet venga ristabilita

Impossibile riprodurre contenuto Zune Marketplace su un Xbox 360

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 945020
Sintomi
Impossibile riprodurre contenuto scaricato dal Marketplace di Zune su un Xbox 360.
Cause
Questo problema può verificarsi che se il contenuto viene scaricato per una cartella non riconosciuta dal software Zune.
Suggerimenti
Per risolvere il problema, aggiungere la cartella all'elenco di cartelle monitorate nel software Zune. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Avviare il software Zune.
  2. Fare clic su Impostazioni e quindi fare clic su insieme .
  3. Accanto alla musica , fare clic su ADD cartella .
  4. Individuare e fare clic sulla cartella in cui si trova il contenuto e quindi fare clic su OK .
  5. Accanto a video , fare clic su ADD cartella .
  6. Individuare e fare clic sulla cartella in cui si trova il contenuto e quindi fare clic su OK .
  7. Fare clic su Applica .

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 945020 - Ultima revisione: 11/19/2007 22:08:25 - Revisione: 1.2

Zune Software, Zune

  • kbmt kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB945020 KbMtit
Feedback
html>