L'elenco di record nella finestra di dialogo Cerca record non viene filtrato da un nuovo contatto in Microsoft Dynamics CRM 4.0

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

948298
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Si consideri lo scenario seguente in Microsoft Dynamics CRM 4.0. È possibile creare un nuovo contatto facendo clic sul pulsante Nuovo in una finestra di dialogo Cerca record . Si salva il nuovo contatto. In questo scenario, l'elenco di record non viene filtrato dal nuovo contatto.
Cause
Questo problema si verifica a causa di un problema nella logica che compila il campo primario quando il nome visualizzato di tipo pull.
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo più recente per Microsoft Dynamics CRM 4.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
949256Gli aggiornamenti di Microsoft Dynamics CRM 4.0 e aggiornamenti rapidi (hotfix)
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
Informazioni
Per ulteriori informazioni sulla terminologia di aggiornamento software, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportato di seguito:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 948298 - Ultima revisione: 01/15/2015 18:45:51 - Revisione: 3.0

  • Microsoft Dynamics CRM 4.0
  • kbnosurvey kbarchive kbmt kbautohotfix kbmbscustomization kbfix kbexpertiseinter kbmbsmigrate kbqfe kbhotfixserver KB948298 KbMtit
Feedback