Al momento sei offline in attesa che la connessione Internet venga ristabilita

La funzionalità di ricerca full-text è Impossibile trovare gli articoli della Microsoft Knowledge Base e lo stato di alcuni contratti non può essere impostato per scadenza quando si esegue il gestore di installazione di Microsoft Dynamics CRM 4.0

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 951300
Sintomi
Quando si esegue la distribuzione di Microsoft Dynamics CRM 4.0 Impossibile, la funzione ricerca full-text trovare articoli della Microsoft Knowledge Base. Non è possibile, inoltre, impostare lo stato di contratti per scadenza come previsto.
Cause
Questo problema si verifica perché il gestore della distribuzione di Microsoft Dynamics CRM 4.0 utilizza determinata logica per creare le organizzazioni. Tuttavia, con la quale la logica non esegue mai le azioni di programma di installazione sono necessarie per creare alcune voci necessarie nel AsyncOperationBase tabella.
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo più recente per Microsoft Dynamics CRM 4.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
949256Gli aggiornamenti di Microsoft Dynamics CRM 4.0 e aggiornamenti rapidi (hotfix)
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
Informazioni
Per ulteriori informazioni sulla terminologia di aggiornamento software, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 951300 - Ultima revisione: 02/12/2009 23:06:56 - Revisione: 3.0

Microsoft Dynamics CRM 4.0

  • kbmt kbfix kbautohotfix kbexpertiseinter kbmbsmigrate kbqfe kbhotfixserver KB951300 KbMtit
Feedback