Le modifiche al filtro di dati dei contatti non vengono sincronizzate con i contatti di Outlook un utente nel client Microsoft Dynamics CRM 4.0 per Microsoft Office Outlook

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

952733
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Quando si modifica il filtro di dati di contatto per visualizzare solo i contatti che sono membri di un determinato elenco di marketing nel client Microsoft Dynamics CRM 4.0 per Microsoft Office Outlook, le modifiche apportate per l'elenco di marketing non sincronizzano i contatti di Outlook dell'utente.
Cause
Questo problema si verifica perché attributo versionnumber del contatto non viene aggiornato quando si modifica il filtro di dati di contatto. Di conseguenza, il processo di sincronizzazione Ignora le modifiche.
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo più recente per Microsoft Dynamics CRM 4.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
949256Gli aggiornamenti di Microsoft Dynamics CRM 4.0 e aggiornamenti rapidi (hotfix)
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
Informazioni
Per ulteriori informazioni sulla terminologia di aggiornamento software, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 952733 - Ultima revisione: 01/16/2015 16:19:39 - Revisione: 3.0

  • Microsoft CRM client for Microsoft Office Outlook
  • kbnosurvey kbarchive kbmt kbfix kbexpertiseinter kbautohotfix kbmbsmigrate kbqfe kbhotfixserver KB952733 KbMtit
Feedback