Il componente di rilevamento di endpoint con lo stato non installato, quando ci si connette a Intelligent Application Gateway (IAG)

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Sintomi
Quando ci si connette a Intelligent Application Gateway (IAG), potrebbe essere Impossibile accedere alle applicazioni come previsto. In alternativa, potrebbe essere limitato accesso alle applicazioni.

Inoltre, quando si apre la finestra di dialogo Sistema informazioni sulla barra degli strumenti IAG, il componente di Rilevamento di endpoint dispone di uno stato Non installato . Dopo il registro è disattivato il portale IAG e accedere anche in questo caso, il componente di Rilevamento di endpoint ora è uno stato di installazione . Tuttavia, dopo aver uscire da Windows Internet Explorer, riavviarlo e quindi accedere al portale IAG, il componente di Rilevamento di endpoint nella finestra di dialogo System Information stato Non installato nuovamente.
Cause
Questo problema si verifica se la barra di Explorer discussione è attivata in Internet Explorer.
Risoluzione
Per risolvere il problema, disattivare la barra di Explorer di discussione in Internet Explorer. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Avviare Internet Explorer.
  2. Dal menu Visualizza , scegliere Barra di Explorer .
  3. Se la voce di discussione è selezionata, deselezionarla.
  4. Chiudere Internet Explorer e riavviarlo.
  5. Accedere al portale IAG.

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Proprietà

ID articolo: 955104 - Ultima revisione: 01/16/2015 03:08:38 - Revisione: 1.0

Intelligent Application Gateway 2007, Whale Communications Intelligent Application Gateway 3.6

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