Al momento sei offline in attesa che la connessione Internet venga ristabilita

Messaggio di errore quando si creare una nuova organizzazione o importa un'organizzazione in Microsoft Dynamics CRM 4.0: "servizio msftesql non è stata trovata nel computer [nome_computer]"

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 956869
Questo articolo è stato archiviato. L’articolo, quindi, viene offerto “così come è” e non verrà più aggiornato.
Sintomi
Quando si tenta di creare una nuova organizzazione o importare un'organizzazione in Microsoft Dynamics CRM 4.0, viene visualizzato il seguente messaggio di errore:
Servizio msftesql non è stato trovato nel computer ‘ Computer _name ".
Questo problema si verifica se si aggiorna a Microsoft SQL Server 2008 quando è installato Microsoft Dynamics CRM 4.0.
Cause
Questo problema si verifica a causa di modifiche dell'indicizzazione di testo completo Microsoft SQL Server 2008. Di conseguenza, la diagnostica guidata ambiente è in non è in grado di verificare che indicizzazione di testo completo sia attivato sul server SQL Server 2008.
Risoluzione
Questo problema è stato risolto nell'aggiornamento cumulativo più recente per Microsoft Dynamics CRM 4.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
949256Gli aggiornamenti di Microsoft Dynamics CRM 4.0 e aggiornamenti rapidi (hotfix)
Status
Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
Informazioni
Per ulteriori informazioni sulla terminologia di aggiornamento software, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 956869 - Ultima revisione: 01/16/2015 03:14:38 - Revisione: 3.0

Microsoft Dynamics CRM 4.0

  • kbnosurvey kbarchive kbmt kbexpertiseinter kbfix kberrmsg kbmbsmigrate kbqfe kbhotfixserver kbautohotfix KB956869 KbMtit
Feedback