Al momento sei offline in attesa che la connessione Internet venga ristabilita

Quando si avvia Internet Explorer viene visualizzato un messaggio di errore: "Internet Explorer è attualmente in esecuzione senza componenti aggiuntivi"

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 969107
Sintomi
Quando si apre Internet Explorer, è possibile che venga visualizzato un messaggio in cui gli Stati che è in esecuzione senza componenti aggiuntivi o che è in esecuzione con i componenti aggiuntivi disattivati. Questo messaggio analogo al seguente:
Internet Explorer è attualmente in esecuzione senza componenti aggiuntivi
Cause
Questo messaggio viene visualizzato quando si apre Internet Explorer con i componenti aggiuntivi disattivati. Se non è stato disabilitato i componenti aggiuntivi, è probabile che Internet Explorer in destinazione icona è stato accodato con "-extoff."
Risoluzione
Per risolvere il problema, attenersi alla seguente procedura:
  1. Eliminare l'icona che consente di avviare Internet Explorer.
  2. Creare un nuovo collegamento per avviare Internet Explorer. Per effettuare questa operazione automaticamente, fare clic sul Risolvere il problema collegare nell'articolo della Microsoft Knowledge Base riportato di seguito:
    945402 L'icona di Internet Explorer non è presente sul desktop

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 969107 - Ultima revisione: 01/27/2013 07:24:00 - Revisione: 3.0

Windows Internet Explorer 8

  • kbsurveynew kbprb kbmt KB969107 KbMtit
Feedback
=document.createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?">