Al momento sei offline in attesa che la connessione Internet venga ristabilita

Messaggio di errore quando un utente di Exchange 2007 fa clic su "Registra" per inviare un nuovo elemento post per una cartella pubblica moderata in OWA: "l'elemento che si è tentato di non accedere non è più disponibile

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 973912
Sintomi
Quando un utente di Microsoft Exchange Server 2007 fa clic su Registra per inviare un nuovo elemento post per una cartella pubblica moderata in Outlook Web Access (OWA), l'utente riceve il seguente messaggio di errore:
"L'elemento che si è tentato di non accedere non è più esistente"
Dopo che l'utente riceve questo messaggio di errore, l'utente potrebbe tentare di creare nuovamente l'elemento.
Cause
Quando un elemento di post viene inviato all'archivio di cartelle pubbliche, il client OWA tenta di ricaricare l'elemento dall'archivio di cartelle pubbliche per assicurarsi che tutte le proprietà sono state acquisite correttamente. Tuttavia, una regola viene attivata per inviare l'elemento al moderatore della cartella pubblica. Pertanto, il ricaricamento dell'elemento non riesce sul client OWA perché l'elemento non è più presente nell'archivio di cartelle pubbliche.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

971534Descrizione dell'aggiornamento cumulativo 1 per Exchange Server 2007 Service Pack 2

Nota L'aggiornamento rapido (hotfix) si applica un aggiornamento che modifica alcuni gestori eventi per impedire che i client OWA ricaricare l'elemento.
Informazioni
Per ulteriori informazioni sulla cartella pubblica moderata, visitare il seguente sito Web Microsoft:
http://office.microsoft.com/en-us/outlook/HA101488031033.aspx
OWA, cartelle pubbliche con moderatore

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 973912 - Ultima revisione: 11/20/2009 01:48:42 - Revisione: 2.1

Microsoft Exchange Server 2007 Service Pack 2

  • kbmt kbhotfixrollup kbfix kbsurveynew kbqfe kbexpertiseinter KB973912 KbMtit
Feedback