Al momento sei offline in attesa che la connessione Internet venga ristabilita

Il tuo browser non è supportato

Devi aggiornare il browser per usare il sito.

Esegui l'aggiornamento all'ultima versione di Internet Explorer

Live Meeting 2007 conferenza aggiuntivo per Outlook non viene caricato nella barra degli strumenti di Outlook

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 978012
Sintomi
Microsoft® Office Live Meeting 2007 conferenza aggiuntivo per Microsoft Office Outlook non viene caricato nella barra degli strumenti di Outlook. Pertanto, si verifichi uno o più dei seguenti sintomi:
  • La barra degli strumenti del componente aggiuntivo Live Meeting conferenza e il menu Live Meeting conferenza non vengono visualizzati in Microsoft Office Outlook 2007 o in Microsoft Office Outlook 2003.
  • Il componente aggiuntivo Live Meeting conferenza è disattivato in Outlook.
  • Viene visualizzato il seguente messaggio di errore nel registro del componente aggiuntivo Live Meeting conferenza:

    Errore imprevisto del Registro di sistema leggere il valore 'AuthSecret'.
Cause
Questo problema si verifica quando un profilo utente o un identificatore di protezione (SID) utente viene modificato o è danneggiato o quando un account utente viene spostato in un nuovo dominio. Quando si verifica questo comportamento, il valore del componente aggiuntivo Live Meeting conferenza consente di crittografare i valori che consentono solo le stesse credenziali di accesso decrittografare i valori vengono crittografati mediante il componente aggiuntivo Live Meeting conferenza.
Risoluzione
Per risolvere il problema, applicare l'aggiornamento riportato di seguito:
976129 Descrizione dell'aggiornamento per il componente aggiuntivo Live Meeting conferenza per Outlook: gennaio 2010


Dopo avere applicato questo aggiornamento, Live Meeting 2007 conferenza aggiuntivo per Outlook consente di risincronizzare l'account di Live Meeting 2007.
Workaround
Per risolvere il problema automaticamente, Vai al "Risolvere il problema per me"sezione. Se si preferisce utilizzare il problema manualmente, procedere con la "Risolvere il problema manualmente"sezione.

Risolvere il problema per me

Per risolvere il problema automaticamente, fare clic sul collegamento risolvere il problema . Quindi fare clic su Esegui nella finestra di dialogo Download File e seguire i passaggi della procedura guidata.


Nota. Questa procedura guidata potrebbe essere solo in lingua inglese. Tuttavia, la correzione automatica funziona anche per le versioni di Windows in altre lingue.

Nota. Se non si è nel computer in cui si verifica il problema, è possibile salvare la correzione automatica in un'unità memoria flash o su un CD e quindi eseguirla sul computer che presenta il problema.

Risolvere il problema manualmente

Per ovviare al problema personalmente attenersi alla seguente procedura:
  1. Fare clic su Start, quindi su Esegui
  2. Tipo Regedit, quindi scegliere OK.
  3. Individuare e quindi destro del mouse sulla seguente sottochiave del Registro di sistema:
    HKEY_CURRENT_USER\Software\Microsoft\Live Meeting\Preferences
  4. Fare clic su Elimina.
  5. Se si sta utilizzando un sistema operativo a 32 bit, individuare e selezionare la seguente sottochiave del Registro di sistema:
    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins\Microsoft.LiveMeeting.Addins
    Se si sta utilizzando un sistema operativo a 64 bit, individuare e selezionare la seguente sottochiave del Registro di sistema:
    HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432node\Microsoft\Office\Outlook\Addins\Microsoft.LiveMeeting.Addins
  6. Destro del mouse su LoadBehaviore quindi fare clic su Modifica.
  7. Nella casella dati valore digitare 3, quindi scegliere OK.
  8. Chiudere l'Editor del Registro di sistema e quindi avviare Office Outlook.
  9. Dal menu di conferenze , fare clic su Account utente.
  10. Nella finestra di dialogo Account utente , fare clic su Test connessione.
correzione FixIt

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 978012 - Ultima revisione: 06/23/2014 04:50:00 - Revisione: 2.0

  • Microsoft Office Live Meeting 2007
  • kbqfe kbexpertiseinter kbsurveynew kbprb kbmsifixme kbfixme vkbportal107 vkbportal230 kbmt KB978012 KbMtit
Feedback