Al momento sei offline in attesa che la connessione Internet venga ristabilita

Il tuo browser non è supportato

Devi aggiornare il browser per usare il sito.

Esegui l'aggiornamento all'ultima versione di Internet Explorer

Il processo store.exe si blocca in un server di Exchange Server 2007

Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell’utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell’utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 979219
Sintomi
Il processo store.exe in un server Microsoft Exchange Server 2007 potrebbe bloccarsi. Di conseguenza, il flusso della posta al server di Exchange Server 2007 è bloccato. Infine, i client non sono in grado di accedere alle cassette postali che si trovano nel server di Exchange Server 2007. Inoltre, monitorare la Latenza media RPC di MSExchangeIS in Monitor di sistema, si trova che il valore di Latenza RPC Media di MSExchangeIS è molto elevato.
Cause
Questo problema è causato da un blocco critico (deadlock) nel processo store.exe.
Risoluzione
Per risolvere il problema, installare l'aggiornamento cumulativo seguente:
979784Descrizione dell'aggiornamento cumulativo 3 per Exchange Server 2007 Service Pack 2
Status
Microsoft ha confermato che si tratta di un problema con i prodotti elencati nella sezione "Si applica a".

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 979219 - Ultima revisione: 03/18/2010 01:19:31 - Revisione: 1.1

  • Microsoft Exchange Server 2007 Service Pack 2
  • kbmt kbqfe kbexpertiseinter kbsurveynew kbhotfixrollup kbfix KB979219 KbMtit
Feedback
//c1.microsoft.com/c.gif?DI=4050&did=1&t=">id=1&t=">p://c1.microsoft.com/c.gif?"> >ow.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");