Aggiungere o rimuovere linee delle serie, linee di proiezione, linee di Min-Max o barre crescenti-decrescenti in un grafico

È possibile aggiungere linee o barre predefinite ai grafici in diversi app per Office. Se si aggiungono linee, incluse le linee della serie, le linee di proiezione, le linee alte-minime e le barre su-giù, in un grafico specifico può essere utile analizzare i dati visualizzati. Se non si vuole più visualizzare le linee o le barre, è possibile rimuoverle.

Nuovi grafici di formattazione in Excel ? Fare clic qui per una formazione video gratuita di 5 minuti su come formattare i grafici.

I tipi di linea e barre specifici sono disponibili in istogrammi a barre e istogrammi in pila 2D, grafici a linee, a torta della torta e a barre di grafici a torta, a grafici ad area e a grafici azionari.

Tipi di linee e barre predefiniti che è possibile aggiungere a un grafico

A seconda del tipo di grafico usato, è possibile aggiungere una delle seguenti linee o barre:

  • Linee delle serie    Queste linee collegano la serie di dati nei grafici a barre in pila 2D e negli istogrammi per enfatizzare la differenza delle misure tra ogni serie di dati. I grafici torta della torta e barre della torta visualizzano le linee della serie per impostazione predefinita per connettere il grafico a torta principale con il grafico a torta secondario o il grafico a barre. Record di cliente potenziale con pulsante Converti in evidenziato e casella intono alla sezione dei record relativi al punteggio dei clienti potenziali

  • Linee di proiezione    Disponibili nei grafici ad area 2D e 3D e nei grafici a linee, queste linee si estendono dai punti dati all'asse orizzontale (categorie) per mostrare più chiaramente dove termina un indicatore di dati e dove inizia il successivo. Linee di proiezione

  • Linee di Min-Max    Disponibili nei grafici a linee 2D e visualizzate per impostazione predefinita nei grafici azionari, le linee di Min-Max si estendono da valore più alto a quello più basso in ogni categoria. .

  • Barre crescenti-decrescenti    Utili nei grafici a linee con più serie di dati, le barre crescenti-decrescenti indicano la differenza tra i punti dati nella prima e nell'ultima serie di dati. Per impostazione predefinita, queste barre vengono aggiunte anche ai grafici azionari, ad esempio Apertura-Massimo-Minimo-Chiusura e Volume-Apertura-Massimo-Minimo-Chiusura. Barre crescenti-decrescenti

Aggiungere linee o barre predefinite a un grafico

  1. Fare clic sull'istogramma o sul grafico a barre in pila 2D, a linee, torta della torta, barre della torta, ad area o azionario a cui si vogliono aggiungere linee o barre.

    Verrà visualizzata la barra multifunzione Strumenti grafico con le schede Progettazione, Layout e Formato.

  2. Nel gruppo Analisi della scheda Layout eseguire una di queste operazioni:

    • Fare clic su lineee quindi sul tipo di linea desiderato.

      Nota: Sono disponibili tipi di linea diversi per tipi di grafico diversi.

    • Fare clic su Barre crescenti-decrescenti, quindi fare clic su Barre crescenti-decrescenti. Gruppo Analisi nella scheda Layout (Strumenti grafico)

Suggerimento: È possibile modificare il formato delle linee della serie, delle linee di proiezione, delle linee di livello inferiore o delle barre di scorrimento visualizzate in un grafico facendo clic con il pulsante destro del mouse sulla linea o sulla barra e quindi scegliendo formato <linea o tipo di barra> .

Rimuovere linee o barre predefinite da un grafico

  1. Fare clic sull'istogramma o sul grafico a barre in pila 2D, a linee, torta della torta, barre della torta, ad area o azionario che visualizza le linee o barre predefinite.

    Verrà visualizzata la barra multifunzione Strumenti grafico con le schede Progettazione, Layout e Formato.

  2. Nel gruppo Analisi della scheda Layout fare clic su Linee o Barre crescenti-decrescenti, quindi fare clic su Nessuna per rimuovere le linee o le barre di un grafico. Gruppo Analisi nella scheda Layout (Strumenti grafico)

Suggerimento: È anche possibile rimuovere le linee o le barre immediatamente dopo averle aggiunte al grafico facendo clic su Annulla nella barra di accesso rapido o premendo CTRL+Z.

È possibile aggiungere altre righe a qualsiasi serie di dati in un grafico ad area, a barre, a colonne, a linee, a dispersione (XY) o a bolle che sia 2D e non in pila.

Aggiungere altre linee

  1. Questo passaggio si applica solo a Word per Mac: nel menu Visualizza fare clic su layout di stampa.

  2. Nel grafico selezionare la serie di dati a cui si vuole aggiungere una linea e quindi fare clic sulla scheda struttura grafico

    Scheda struttura grafico

    Ad esempio, in un grafico a linee fare clic su una linea per selezionare ogni indicatore di dati della serie di dati.

  3. Fare clic su Aggiungi elemento graficoe quindi su griglia.

    Menu Aggiungi elemento grafico

  4. Scegliere l'opzione di linea desiderata o fare clic su altre opzioni della griglia.

    Aggiungere griglie

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

Rimuovere altre linee

  1. Questo passaggio si applica solo a Word per Mac: nel menu Visualizza fare clic su layout di stampa.

  2. Fare clic sul grafico con le linee e quindi fare clic sulla scheda struttura grafico .

    Scheda struttura grafico

  3. Fare clic su Aggiungi elemento grafico, fare clic su grigliae quindi su altre opzioni della griglia.

    Aggiungere griglie

  4. Selezionare Nessuna linea.

    Rimuovere la griglia

    È anche possibile selezionare la linea e premere CANC.

Serve aiuto?

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×