Collegamento di attività in un progetto

Abbonamento a Office 365, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

È possibile collegare due attività qualsiasi in un progetto e mostrarne la relazione (detta anche relazione tra attività). Le dipendenze hanno delle conseguenze sulla programmazione del progetto : una volta collegate due attività, ogni modifica apportata al predecessore influisce sul successore, che influirà sull'attività successiva e così via.

Per saperne di più

Collega attività

  1. Scegliere Visualizza >diagramma di Gantt.

    Gruppo Visualizzazioni attività nella scheda Visualizza.

  2. Tenere premuto CTRL e fare clic sulle due attività da collegare (nella colonna Nome attività).

  3. Scegliere Collegamento >attività.

    Pulsante Collegamento nel gruppo Programmazione della scheda Attività

Per rimuovere un collegamento, selezionare le due attività collegate e quindi scegliere > scollegare Pulsante Scollega attività nella scheda Attività della barra multifunzione Attività. .

Per impostazione predefinita, Project crea un semplice collegamento fine-inizio, il che significa che la prima attività (il predecessore ) deve terminare prima che la seconda attività (il successore ) possa iniziare.

Se si ha un abbonamento a Project Online,è anche possibile selezionare attività specifiche a cui collegarsi usando una casella di riepilogo a discesa della colonna Predecessorio Successori.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Individuare la colonna Predecessorio Successori e selezionare la cella dell'attività da collegare.

    Nota: La colonna Successore non è visualizzata per impostazione predefinita. Per visualizzare la colonna, passare all'ultima colonna della riga e selezionare Aggiungi nuova colonna. Scegliere Successori.

  3. Nell'elenco gerarchico di tutte le attività scorrere verso l'alto o verso il basso per trovare l'attività desiderata, selezionare la casella di controllo accanto a essa e quindi fare clic in un punto qualsiasi all'esterno della casella di riepilogo a discesa. Nella cella verrà visualizzato l'ID attività dell'attività a cui ci si sta collegando.

La selezione di collegamenti nell'elenco a discesa è particolarmente utile se l'attività da collegare non si trova vicino all'attività da cui si sta collegando.

Inserimento di un'attività tra attività collegate

È possibile configurare Project in modo che quando si inserisce una nuova attività tra attività collegate, la nuova attività venga automaticamente collegata alle attività circostanti.

  1. Scegliere File > Opzioni.

  2. Nella finestra di dialogo Opzioni di Project scegliere Programmazione e scorrere fino alla sezione Opzioni di programmazione del progetto.

  3. Selezionare la casella di controllo Collega automaticamente attività allegate o spostate.

  4. Inserire la nuova attività.

Collegamento di attività in un diagramma reticolare

  1. Scegliere Visualizza > diagramma reticolare.

    Immagine del pulsante Diagramma reticolare nella scheda Visualizza.

  2. Posizionare il puntatore del mouse al centro della casella dell'attività predecessore.

  3. Trascinare il puntatore nella casella dell'attività successore.

    Immagine di due attività collegate in un diagramma reticolare

Collegamento di attività in un calendario

  1. Scegliere Visualizza > Calendario.

    Scheda Visualizza, gruppo Visualizzazioni attività, pulsante Calendario.

  2. Posizionare il puntatore del mouse sulla barra del calendario dell'attività predecessore.

  3. Trascinare la linea sulla barra del calendario dell'attività successore.

Collegamento di attività programmate manualmente

Quando un'attività programmata manualmente viene collegata a un'altra attività, Project posiziona l'attività programmata manualmente relativamente all'altra attività.

È possibile configurare Project in modo che un'attività programmata manualmente non venga spostata quando viene collegata a un'altra attività:

  1. Scegliere File > Opzioni.

  2. Nella finestra di dialogo Opzioni di Project scegliere Programmazione e scorrere fino alla sezione Opzioni di programmazione del progetto.

  3. Deselezionare la casella di controllo Aggiorna attività programmate manualmente durante la modifica dei collegamenti.

Altre informazioni sulle attività programmate manualmente e automaticamente.

Altri modi per collegare attività

  • Se una o più attività dipendono dal completamento di un intero progetto, considerare la possibilità di impostare un progetto principale.

  • Per evidenziare la modalità di correlazione di una singola attività con altre attività, usare sequenze delle attività.

Inizio pagina

Modificare o rimuovere relazioni tra attività

Dopo aver creato un collegamento tra attività per relazioni tra attività, è possibile modificare o rimuovere facilmente le dipendenze, se necessario, eseguendo una delle operazioni seguenti:

Modificare il tipo di collegamento di una relazione tra attività

Per impostazione predefinita, Project collega le attività in una relazione #A0. È tuttavia possibile modificare facilmente il tipo di relazione tra attività nella scheda Avanzate della finestra di dialogo Informazioni attività. Per aprire la finestra di dialogo Informazioni attività, fare doppio clic sul nome dell'attività di cui si vuole modificare il tipo di collegamento.

Nota: Se si fa doppio clic su un collegamento a un'attività esterna, viene aperto il progetto che contiene l'attività, se il progetto è disponibile. Le attività collegate esternamente vengono visualizzate in grigio nell'elenco attività. Se si vuole modificare il tipo di collegamento per un'attività esterna, fare doppio clic sull'attività collegata esternamente per aprire il progetto che contiene l'attività e quindi eseguire le operazioni seguenti per modificare l'attività collegata. Ad esempio, se l'attività A del progetto Z è stata collegata ad Attività 1 in Project 5, è possibile modificare il tipo di collegamento nelle informazioni sull'attività per Attività 1.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Fare doppio clic sulla linea di collegamento da modificare.

    Fare doppio clic sulla linea di collegamento

    Icona del pulsante

    Per modificare un tipo di collegamento, fare doppio clic qui.

  3. Per modificare il tipo di relazione tra attività, selezionare un tipo diverso nell'elenco Tipo.

Creare un collegamento a un'attività diversa

Se un'attività è attualmente collegata all'attività errata, è possibile modificare facilmente il collegamento in modo che rifletta la dipendenza corretta.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Nell'elenco attività selezionare l'attività per cui si modifica il collegamento.

  3. Nel gruppo Proprietà della scheda Attività scegliere Informazioni.

  4. Nella colonna Nome attività della scheda Predecessori selezionare l'attività che non deve essere collegata e quindi selezionare un'attività nell'elenco per identificare la relazione corretta.

  5. Modificare il tipo di collegamento, il tempo di ritardo o il tempo di ritardo nelle colonne Tipoe Ritardo.

    Suggerimento: Per immettere un tempo di ritardo, digitare un valore negativo nella colonna Ritardo, ad esempio -2 per due giorni di lead time.

Rimuovere tutte le dipendenze per un'attività

Se l'attività non dipende più da altre attività, è possibile rimuovere contemporaneamente tutte le dipendenze dell'attività.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Nel campo Nome attività selezionare le attività da scollegare.

    Per selezionare più attività non elencate consecutivamente, tenere premuto CTRL e selezionare ogni attività. Per selezionare le attività elencate consecutivamente, selezionare la prima attività, tenere premuto MAIUSC e quindi selezionare l'ultima attività da selezionare nell'elenco.

  3. Nel gruppo Programmazione della scheda Attività scegliere Scollega attività.

    Le attività vengono ripianificate in base ai collegamenti ad altre attività o vincoli.

Nota: La rimozione di un collegamento tra attività rimuove la dipendenza tra due attività, come indicato dalle linee di collegamento tra le attività. Se si vuole modificare la struttura gerarchica di un'attività o di una sottoattività come parte di una struttura del progetto, è necessario impostare un rientro negativo per l'attività invece di rimuovere il collegamento dell'attività.

Rimuovere dipendenze di attività specifiche

Se l'attività è collegata a più attività ed è necessario rimuovere collegamenti specifici lasciando inalterati alcuni collegamenti, è possibile scegliere i collegamenti da rimuovere nella finestra di dialogo Informazioni attività.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Nell'elenco attività selezionare l'attività per cui si rimuovono le dipendenze.

  3. Nel gruppo Proprietà della scheda Attività scegliere Informazioni.

  4. Nella scheda Predecessori selezionare la dipendenza che si sta rimuovendo e quindi premere CANC.

Attivare o disattivare il collegamento automatico

È possibile configurare Project in modo che, quando si inserisce un'attività tra attività collegate, la nuova attività sia collegata automaticamente alle attività circostanti. Questa operazione è detta collegamento automatico. Ad esempio, se si hanno tre attività con collegamenti fine-inizio e si aggiunge una nuova attività tra esse, la nuova attività richiederà un collegamento fine-inizio con le attività che la precedono e la seguono.

Per impostazione predefinita, il collegamento automatico è disabilitato. Seguire questa procedura per attivare il collegamento automatico.

  1. Scegliere File > Opzioni.

  2. Nella finestra di dialogo Opzioni di Project fare clic su Programmazione e passare alla sezione Opzioni di programmazione per il progetto.

  3. Per attivare il collegamento automatico, selezionare la casella di controllo Collega automaticamente attività allegate o spostate. Per disattivare di nuovo il collegamento automatico, deselezionare la casella di controllo.

Tipi di attività

Quando si collegano attività in Project, il tipo di collegamento predefinito è fine-inizio. Un collegamento fine-inizio, tuttavia, non funziona in tutte le situazioni. In Project sono disponibili i seguenti tipi di collegamenti di attività che è possibile modellare realisticamente:

Tipo di collegamento

Esempio

Descrizione

Fine-Inizio (FI)

-

L'attività dipendente (B) non può iniziare fino a che l'attività da cui dipende (A) non è stata completata.

Ad esempio, se si hanno due attività, "Scavare fondamenta" e "Getta il cemento", l'attività "Getta il cemento" non può iniziare fino al completamento dell'attività "Scavare fondamenta".

Inizio-Inizio (II)

-

L'attività dipendente (B) non può iniziare fino a che l'attività da cui dipende (A) non è iniziata.

L'attività dipendente può iniziare in qualsiasi momento dopo l'inizio dell'attività da cui dipende. Il tipo di collegamento II non richiede che le due attività inizino contemporaneamente.

Nel caso, ad esempio, delle attività "Gettare il cemento" e "Livellare il cemento", l'attività "Livellare il cemento" potrà iniziare solo dopo l'inizio dell'attività "Gettare il cemento".

Fine-Fine (FF)

-

L'attività dipendente (B) non può essere completata fino a che l'attività da cui dipende (A) non è stata completata.

L'attività dipendente può essere completata in qualsiasi momento dopo il completamento dell'attività da cui dipende. Il tipo di collegamento FF non richiede che le due attività siano completate contemporaneamente.

Ad esempio, se si hanno due attività, "Installare il circuito elettrico" e "Verificare il circuito elettrico", l'attività "Verificare il circuito elettrico" non può essere completata fino a quando non viene completata l'attività "Installare il circuito elettrico".

Inizio-Fine (IF)

-

L'attività dipendente (B) non può essere completata fino a che l'attività da cui dipende (A) non è iniziata.

L'attività dipendente può essere completata in qualsiasi momento dopo l'inizio dell'attività da cui dipende. Il tipo di collegamento IF non richiede che l'attività dipendente venga completata in corrispondenza dell'inizio dell'attività da cui dipende.

Ad esempio, le travature del progetto di costruzione vengono costruite in un altro luogo. "Consegna travatura" e "Assemblare il tetto" sono due delle attività del progetto. L'attività "Assemblare il tetto" non può essere completata fino all'inizio dell'attività "Consegna travatura".

Risoluzione dei problemi

Se le attività sono collegate ma l'attività successore non viene spostata, le cause possono essere diverse:

  • Se a un'attività sono applicati valori effettivi, ad esempio una data di inizio effettiva o una percentuale di lavoro completato, l'attività non può essere riprogrammata prima della data in cui l'attività è iniziata. Se non viene immesso alcuno stato di avanzamento e l'attività ha una vincolo inflessibile, il vincolo può avere la precedenza su relazioni tra attività.

    Ad esempio, se un'attività ha un vincolo Iniziare non prima del (SNET) impostato su 1 luglio, l'attività è collegata a tale data e non verrà riprogrammata a una data precedente, anche se il predecessore termina il 28 giugno e l'attività successore potrebbe iniziare prima del 1° luglio.

  • In Project, se si crea un'attività trascinando il puntatore sulla parte del grafico di una Visualizzazione Diagramma di Gantt, per l'attività viene impostato un vincolo Iniziare non prima del (SNET) per i progetti programmati a partire dalla data di inizio. Per i progetti programmati da un data di fine, per l'attività viene impostato un vincolo Finire non oltre il (FNLT).

  • Se l'attività successore è stata completata, non verrà spostata in modo da riflettere il collegamento.

Ecco alcune possibili soluzioni:

  • Per reimpostare il vincolo dell'attività in modo che sia più flessibile, selezionare l'attività, scegliere Informazionie quindi selezionare la scheda Avanzate. Nell'elenco Tipo di vincolo selezionare Il più presto possibile. Project programma quindi la data di inizio dell'attività in base alla relazione tra attività.

  • Per fare in modo che le relazioni tra attività sostituiscono i vincoli non flessibili per tutte le attività, scegliere File > opzioni > programmazione. Nella sezione Opzioni di programmazione deselezionare la casella di controllo Attività rispetta sempre le date vincolo.

Queste istruzioni sono specifiche per Microsoft Project 2007.

Per saperne di più

Informazioni sul collegamento di attività

Quando si collegano attività in Project, il tipo di collegamento predefinito è fine-inizio. Un collegamento fine-inizio, tuttavia, non funziona in tutte le situazioni. Project include altri tipi di collegamenti delle attività in modo che sia possibile modellare realisticamente il progetto.

Tipo di collegamento

Esempio

Descrizione

Fine-Inizio (FI)

-

L'attività dipendente (B) non può iniziare fino a che l'attività da cui dipende (A) non è stata completata.

Nel caso, ad esempio, delle attività "Scavare fondamenta" e "Gettare il cemento", l'attività "Gettare il cemento" potrà iniziare solo dopo il completamento dell'attività "Scavare fondamenta".

Inizio-Inizio (II)

-

L'attività dipendente (B) non può iniziare fino a che l'attività da cui dipende (A) non è iniziata.

L'attività dipendente può iniziare in qualsiasi momento dopo l'inizio dell'attività da cui dipende. Il tipo di collegamento II non richiede che le due attività inizino contemporaneamente.

Nel caso, ad esempio, delle attività "Gettare il cemento" e "Livellare il cemento", l'attività "Livellare il cemento" potrà iniziare solo dopo l'inizio dell'attività "Gettare il cemento".

Fine-Fine (FF)

-

L'attività dipendente (B) non può essere completata fino a che l'attività da cui dipende (A) non è stata completata.

L'attività dipendente può essere completata in qualsiasi momento dopo il completamento dell'attività da cui dipende. Il tipo di collegamento FF non richiede che le due attività siano completate contemporaneamente.

Ad esempio, se si hanno due attività, "Installare il circuito elettrico" e "Verificare il circuito elettrico", l'attività "Verificare il circuito elettrico" non può essere completata fino a quando non viene completata l'attività "Installare il circuito elettrico".

Inizio-Fine (IF)

-

L'attività dipendente (B) non può essere completata fino a che l'attività da cui dipende (A) non è iniziata.

L'attività dipendente può essere completata in qualsiasi momento dopo l'inizio dell'attività da cui dipende. Il tipo di collegamento IF non richiede che l'attività dipendente venga completata in corrispondenza dell'inizio dell'attività da cui dipende.

Ad esempio, le travature del progetto di costruzione vengono costruite in un altro luogo. "Consegna travatura" e "Assemblare il tetto" sono due delle attività del progetto. L'attività "Assemblare il tetto" non può essere completata fino all'inizio dell'attività "Consegna travatura".

Quando si inserisce un'attività tra le attività collegate, è possibile collegare automaticamente una nuova attività o non collegarla affatto.

  • Per collegare la nuova attività, selezionare l'attività che deve precedere la nuova attività e quindi scegliere Nuova attività dal menu Inserisci.

    Nota: Se il problema non si verifica, scegliere Opzioni dal menu Strumenti e quindi selezionare la scheda Programmazione. Assicurarsi che la casella di controllo Collega automaticamente attività allegate o spostate sia selezionata.

  • Per aggiungere la nuova attività senza collegarla, selezionare l'attività con cui si verificherà la nuova attività contemporaneamente, quindi trascinare per creare la nuova attività in una parte vuota del diagramma reticolare.

Collegare le attività usando la visualizzazione Diagramma di Gantt

  1. Scegliere Diagramma di Gantt dal menu Visualizza.

  2. Nel campo Nome attività, selezionare due o più attività da collegare, nell'ordine in cui si vuole collegarle.

    • Per selezionare attività non adiacenti, tenere premuto CTRL e selezionare le attività da collegare.

    • Per selezionare attività adiacenti, tenere premuto MAIUSC e selezionare la prima e l'ultima attività da collegare.

  3. Scegliere Collega Icona del pulsante .

    Per impostazione predefinita, Project crea un collegamento fine-inizio. È possibile modificare il collegamento tra attività in inizio-inizio, fine-fine o inizio-fine.

Collegare le attività usando la visualizzazione Diagramma reticolare

  1. Scegliere Diagramma reticolare dal menu Visualizza.

  2. Posizionare il puntatore del mouse al centro della casella dell'attività predecessore.

  3. Trascinare il puntatore nella casella dell'attività successore.

Collegare le attività usando la visualizzazione Calendario

  1. Scegliere Calendario dal menu Visualizza.

  2. Posizionare il puntatore del mouse sulla barra del calendario per l'attività predecessore.

  3. Trascinare sulla barra del calendario dell'attività successore.

Attivare o disattivare il collegamento automatico

Per impostazione predefinita, quando si inserisce un'attività tra attività collegate, la nuova attività viene automaticamente collegata alle attività circostanti. Ad esempio, se si hanno tre attività con collegamenti fine-inizio e si aggiunge una nuova attività tra esse, la nuova attività richiederà un collegamento fine-inizio con le attività che la precedono e la seguono.

È possibile disattivare facilmente questa opzione, in modo che l'inserimento di una nuova attività non la colleghi automaticamente alle attività circostanti. Se il collegamento automatico è disattivato, è possibile riattivarlo facilmente.

  1. Scegliere Opzioni dal menu Strumentie quindi selezionare la scheda Programmazione.

  2. Per disattivare il collegamento automatico, deselezionare la casella di controllo Collega automaticamente attività allegate o spostate.

    Per attivare il collegamento automatico, selezionare la casella di controllo Collega automaticamente attività allegate o spostate.

Inizio pagina

Modificare o rimuovere relazioni tra attività

Dopo aver creato un collegamento tra attività per relazioni tra attività, è possibile modificare o rimuovere facilmente le dipendenze, se necessario, eseguendo una delle operazioni seguenti:

Modificare il tipo di collegamento di una relazione tra attività

Per impostazione predefinita, Project collega le attività in una relazione #A0. È tuttavia possibile modificare facilmente il tipo di relazione tra attività nella scheda Avanzate della finestra di dialogo Informazioni attività. Per aprire la finestra di dialogo Informazioni attività, fare doppio clic sul nome dell'attività di cui si vuole modificare il tipo di collegamento.

Nota: Se si fa doppio clic su un collegamento a un'attività esterna, viene aperto il progetto che contiene l'attività, se il progetto è disponibile. Le attività collegate esternamente vengono visualizzate in grigio nell'elenco attività. Se si vuole modificare il tipo di collegamento per un'attività esterna, fare doppio clic sull'attività collegata esternamente per aprire il progetto che contiene l'attività e quindi eseguire le operazioni seguenti per modificare l'attività collegata. Ad esempio, se l'attività A del progetto Z è stata collegata ad Attività 1 in Project 5, è possibile modificare il tipo di collegamento nelle informazioni sull'attività per Attività 1.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Fare doppio clic sulla linea di collegamento da modificare.

    Fare doppio clic sulla linea di collegamento

    Icona del pulsante

    Per modificare un tipo di collegamento, fare doppio clic qui.

  3. Per modificare il tipo di relazione tra attività, selezionare un tipo diverso nell'elenco Tipo.

Creare un collegamento a un'attività diversa

Se un'attività è attualmente collegata all'attività errata, è possibile modificare facilmente il collegamento in modo che rifletta la dipendenza corretta.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Nell'elenco attività selezionare l'attività per cui si modifica il collegamento.

  3. Scegliere Informazioni attività Icona del pulsante .

  4. Nella colonna Nome attività della scheda Predecessori selezionare l'attività che non deve essere collegata e quindi selezionare un'attività nell'elenco per identificare la relazione corretta.

  5. Modificare il tipo di collegamento, il tempo di ritardo o il tempo di ritardo nelle colonne Tipoe Ritardo.

    Suggerimento: Per immettere un tempo di ritardo, digitare un valore negativo nella colonna Ritardo, ad esempio -2 per due giorni di lead time.

Rimuovere tutte le dipendenze per un'attività

Se l'attività non dipende più da altre attività, è possibile rimuovere contemporaneamente tutte le dipendenze dell'attività.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Nel campo Nome attività selezionare le attività da scollegare.

    Per selezionare più attività non elencate consecutivamente, tenere premuto CTRL e fare clic su ogni attività. Per selezionare attività elencate consecutivamente, fare clic sulla prima attività, tenere premuto MAIUSC e quindi fare clic sull'ultima attività da selezionare nell'elenco.

  3. Scegliere Scollega attività Icona pulsante .

    Le attività vengono ripianificate in base ai collegamenti ad altre attività o vincoli.

Nota: La rimozione di un collegamento tra attività rimuove la dipendenza tra due attività, come indicato dalle linee di collegamento tra le attività. Se si vuole modificare la struttura gerarchica di un'attività o di una sottoattività come parte di una struttura del progetto, è necessario impostare un rientro negativo per l'attività invece di rimuovere il collegamento dell'attività.

Rimuovere dipendenze di attività specifiche

Se l'attività è collegata a più attività ed è necessario rimuovere collegamenti specifici lasciando inalterati alcuni collegamenti, è possibile scegliere i collegamenti da rimuovere nella finestra di dialogo Informazioni attività.

  1. Scegliere Visualizza >diagramma di Gantt.

  2. Nell'elenco attività selezionare l'attività per cui si rimuovono le dipendenze.

  3. Scegliere Informazioni attività Icona del pulsante .

  4. Nella scheda Predecessori selezionare la dipendenza che si sta rimuovendo e quindi premere CANC.

Risoluzione dei problemi

Se le attività sono collegate ma l'attività successore non viene spostata, le cause possono essere diverse:

  • Se a un'attività sono applicati valori effettivi, ad esempio una data di inizio effettiva o una percentuale di lavoro completato, l'attività non può essere riprogrammata prima della data in cui l'attività è iniziata. Se non viene immesso alcuno stato di avanzamento e l'attività ha una vincolo inflessibile, il vincolo può avere la precedenza su relazioni tra attività.

    Ad esempio, se un'attività ha un vincolo Iniziare non prima del (SNET) impostato su 1 luglio, l'attività è collegata a tale data e non verrà riprogrammata a una data precedente, anche se il predecessore termina il 28 giugno e l'attività successore potrebbe iniziare prima del 1° luglio.

  • In Project, se si crea un'attività trascinando il puntatore sulla parte del grafico di una Visualizzazione Diagramma di Gantt, per l'attività viene impostato un vincolo Iniziare non prima del (SNET) per i progetti programmati a partire dalla data di inizio. Per i progetti programmati da un data di fine, per l'attività viene impostato un vincolo Finire non oltre il (FNLT).

  • Se l'attività successore è stata completata, non verrà spostata in modo da riflettere il collegamento.

  • Se si imposta la modalità di calcolo per il progetto su Manuale,l'attività successore non si sposterà.

Ecco alcune possibili soluzioni:

  • Per reimpostare il vincolo dell'attività in modo che sia più flessibile, selezionare l'attività, scegliere Icona del pulsante attività e quindi selezionare la scheda Avanzate. Nell'elenco Tipo di vincolo selezionare Il più presto possibile. Project programma quindi la data di inizio dell'attività in base alla relazione tra attività.

  • Per fare in modo che le relazioni tra attività sostituiscono i vincoli inflessibili per tutte le attività, scegliere Opzioni dal menuStrumentie quindi selezionare la scheda Programmazione. Nella sezione Opzioni di programmazione deselezionare la casella di controllo Attività rispetta sempre le date vincolo.

  • Per impostare i calcoli come automatici, scegliere Opzioni dal menu Strumenti e quindi selezionare la scheda Calcolo. Nella sezione Opzioni di calcolo per Microsoft Office project, accanto a Modalità di calcolo,selezionare Manuale.

Serve aiuto?

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×