-
Selezionare la tabella da convertire.
-
Nella scheda Layout della tabella visualizzata selezionare Converti in testo.
-
Scegliere un carattere da usare per separare il testo e scegliere OK.
-
Selezionare la tabella da convertire.
-
Nella scheda Layout tabella visualizzata selezionare Converti in testo.
-
Scegliere un carattere da usare per separare il testo e scegliere OK.
La conversione di una tabella in testo non è attualmente possibile in Word per il Web. È tuttavia possibile convertire una tabella in testo nell'app desktop Word.
-
Per aprire l'app desktop, nella parte superiore della barra multifunzione selezionare Modifica > Apri nel desktop.
L'app desktop Word non è disponibile? Prova o acquista Microsoft 365.