-
Nella scheda Layout selezionare
Colonne. -
Selezionare il numero e lo stile delle colonne.
-
Per modificare la larghezza, la spaziatura e altre opzioni di colonna, selezionare Altre colonne.
Suggerimento: È anche possibile aggiungere una colonna a una tabella esistente.
-
Nella scheda Formato selezionare
Colonne. -
Selezionare l'opzione desiderata e scegliere OK.
-
Nella scheda Layout selezionare
Colonne. -
Selezionare il numero e lo stile delle colonne.
-
Per modificare la larghezza, la spaziatura e altre opzioni di colonna, selezionare Altre colonne.